.topic 20
Κάντε κλικ για να φορτώσετε ένα επιλεγμένο προφίλ στο nView Desktop Manager. Μόλις φορτώσετε ένα προφίλ, αντικαθίστανται όλες οι τρέχουσες ρυθμίσεις nView Desktop Manager με τις ρυθμίσεις του προφίλ που φορτώσατε.

.topic 30
Κάντε κλικ για να εκτελέσετε τον οδηγό εγκατάστασης του NVIDIA nView Desktop Manager.
Ο οδηγός βοηθά στην εγκατάσταση των πιο συνηθισμένων ρυθμίσεων οθόνης του nView Desktop Manager, όπως η διαχείριση παραθύρων, η διαχείριση επιφανειών εργασίας και τα εφέ «διαφάνειας». Με τη χρήση του οδηγού, μπορείτε να ενεργοποιήσετε ή να απενεργοποιήσετε την αυτόματη έναρξη του nView Desktop Manager κατά τη φόρτωση των Windows®.
.topic 50
Κάντε κλικ για να δημιουργήσετε και να προσθέσετε ένα νέο προφίλ που περιέχει όλες τις τρέχουσες ρυθμίσεις του nView Desktop Manager. Μόλις το αποθηκεύσετε, μπορείτε να φορτώσετε εκ νέου το προφίλ αυτό οποιαδήποτε στιγμή.
Σημείωση: Πρέπει να έχετε δικαιώματα πρόσβασης Έμπειρού χρήστη για να δημιουργείτε, αποθηκεύετε ή διαγράφετε προφίλ.

.topic 60
Κάντε κλικ για να αποθηκεύσετε τις τρέχουσες ρυθμίσεις του nView Desktop Manager στο επιλεγμένο προφίλ. Μόλις τις αποθηκεύσετε, μπορείτε να φορτώσετε εκ νέου το προφίλ αυτό οποιαδήποτε στιγμή.
Σημείωση: Πρέπει να έχετε δικαιώματα πρόσβασης Έμπειρού χρήστη για να δημιουργείτε, αποθηκεύετε ή διαγράφετε προφίλ.

.topic 70
Κάντε κλικ για να διαγράψετε το επιλεγμένο προφίλ.
Σημείωση: Πρέπει να έχετε δικαιώματα πρόσβασης Έμπειρού χρήστη για να δημιουργείτε, αποθηκεύετε ή διαγράφετε προφίλ.

.topic 100
Επιτρέπει στα παράθυρα να επεκτείνονται (να εμφανίζονται κατά πλάτος) στις οθόνες.
Όταν είναι απενεργοποιημένη η επιλογή αυτή, τα παράθυρα δεν θα επεκτείνονται σε πολλές οθόνες.

.topic 110
Επιτρέπει στα εξαρτώμενα παράθυρα εντός μιας εφαρμογής να επεκτείνονται (να εμφανίζονται κατά πλάτος) σε πολλές οθόνες.
Αν η επιλογή αυτή είναι απενεργοποιημένη, το εξαρτώμενο παράθυρο δεν θα επεκτείνεται σε πολλές οθόνες, ακόμη κι αν το γονικό παράθυρο επεκτείνεται.
Σημείωση: Για να αποκτήσετε πρόσβαση στην επιλογή αυτή, πρέπει πρώτα να ενεργοποιήσετε την επιλογή Ενεργοποίηση επέκτασης παραθύρων σε πολλές οθόνες.

.topic 120
Προσθέτει το κουμπί μεγιστοποίησης παραθύρου nView Desktop Manager στις γραμμές τίτλων σε όλα τα παράθυρα εφαρμογών.
Χρησιμοποιήστε το κουμπί γραμμής τίτλου για να εναλλάσσεστε μεταξύ των καταστάσεων μεγιστοποίησης και επαναφοράς σε διαμορφώσεις πολλών οθονών.

.topic 140
Η επιλογή αυτή σάς επιτρέπει να καθορίσετε την τοποθεσία των παραθύρων διαλόγου.
• Η επιλογή Εμφάνιση παραθύρων διαλόγου στην οθόνη n (όπου n είναι ο αριθμός), επανατοποθετεί παράθυρα διαλόγου σε μια συγκεκριμένη οθόνη.
• Η επιλογή Εμφάνιση παραθύρων διαλόγου στο δρομέα, επανατοποθετεί παράθυρα διαλόγου στην οθόνη όπου βρίσκεται ο δρομέας.
• Η επιλογή Εμφάνιση παραθύρων διαλόγου στην οθόνη εφαρμογής, επανατοποθετεί παράθυρα διαλόγου στη γονική οθόνη εφαρμογής.

.topic 150
Εμφανίζει παράθυρα διαλόγου στη συγκεκριμένη οθόνη.

.topic 160
Επανατοποθετεί παράθυρα διαλόγου στην οθόνη όπου βρίσκεται ο δρομέας.

.topic 170
Εμφανίζει παράθυρα διαλόγου στη γονική οθόνη εφαρμογής.

.topic 180
Κάντε κλικ στα βέλη για να επιλέξετε την οθόνη στην οποία θέλετε να εμφανιστούν τα παράθυρα διαλόγου.

.topic 190
Προσθέτει το μενού Επιλογές nView στα μενού συστήματος εφαρμογών.
1. Για να αποκτήσετε πρόσβαση στο μενού συστήματος, κάντε δεξί κλικ στη γραμμή τίτλου ενός παραθύρου εφαρμογής.
2. Έπειτα, κάντε κλικ στο Επιλογές nView για να αποκτήσετε πρόσβαση σε χαρακτηριστικά nView Desktop Manager τα οποία είναι ειδικά για την εφαρμογή.

.topic 200
Επιταχύνει τις λειτουργίες παραθύρου Άνοιγμα, Μεγιστοποίηση και Επαναφορά.

.topic 210
Ενεργοποιεί τη διαφάνεια παραθύρου όταν σύρονται τα παράθυρα.
1. Τα παράθυρα γίνονται διάφανα καθώς κρατάτε το κουμπί ποντικιού πιεσμένο στη γραμμή τίτλου του παραθύρου, έτσι ώστε να μπορείτε να δείτε γρήγορα ό,τι βρίσκεται πίσω από το παράθυρο.
2. Όταν αφήσετε το κουμπί ποντικιού, το παράθυρο γίνεται μη διάφανο.

.topic 220
Ορίζει το βαθμό διαφάνειας για ένα παράθυρο που μετακινείται. Όσο υψηλότερο είναι το ποσοστό που επιλέγετε, τόσο πιο διάφανο εμφανίζεται το παράθυρο που μετακινείτε.

.topic 230
Χρησιμοποιήστε τον τροχό ποντικιού για να αλλάξετε τους βαθμούς ζουμ όταν είναι ενεργό ένα παράθυρο ζουμ.

.topic 240
Χρησιμοποιήστε τον τροχό ποντικιού για να αλλάξετε τους βαθμούς ζουμ σε ένα παράθυρο ζουμ όταν κρατάτε πιεσμένο το πλήκτρο Shift.
Σημείωση: Αν είναι επίσης ενεργοποιημένη η επιλογή Ctrl, πρέπει να πιέζετε συνεχόμενα τα πλήκτρα Ctrl και Shift προκειμένου να χρησιμοποιήσετε τον τροχό ποντικιού για να αλλάξετε τους βαθμούς ζουμ.

.topic 250
Χρησιμοποιήστε τον τροχό ποντικιού για να αλλάξετε τους βαθμούς ζουμ σε ένα παράθυρο ζουμ όταν κρατάτε πιεσμένο το πλήκτρο Ctrl.
Σημείωση: Αν είναι επίσης ενεργοποιημένη η επιλογή Shift, πρέπει να κρατάτε πιεσμένα τα πλήκτρα Ctrl και Shift προκειμένου να χρησιμοποιήσετε τον τροχό ποντικιού για να αλλάξετε τους βαθμούς ζουμ.

.topic 260
Δημιουργεί παράθυρο ζουμ Μεγεθυντικός φακός, όταν ξεκινήσει ένα παράθυρο ζουμ. Το παράθυρο ζουμ μεγεθυντικού φακού περιέχει ένα λευκό τετράγωνο στο κέντρο του παραθύρου.
• Η ρύθμιση του βαθμού ζουμ αυξάνει ή μειώνει το μέγεθος του λευκού τετραγώνου.
• Σύρετε το παράθυρο ζουμ στην περιοχή της οθόνης που θέλετε να μεγεθύνετε έτσι ώστε το διάφανο λευκό τετράγωνο να περιβάλλει την περιοχή προς μεγέθυνση και έπειτα αφήστε το κουμπί ποντικιού. Τώρα, η περιοχή της οθόνης που βρίσκεται στο εσωτερικό του διάφανου λευκού τετραγώνου θα μεγεθυνθεί ώστε να γεμίσει ολόκληρο το παράθυρο ζουμ.

.topic 270
Δημιουργεί παράθυρο ζουμ που εμφανίζει σε μεγέθυνση την περιοχή γύρω από το δρομέα ποντικιού, όταν ξεκινά ένα παράθυρο ζουμ.

.topic 280
Κάντε κλικ για να ενεργοποιήσετε ή να απενεργοποιήσετε ένα παράθυρο που εμφανίζει μεγέθυνση μιας επιλεγμένης περιοχής της οθόνης σας.

.topic 300
Παραθέτει ενέργειες που μπορεί να εκτελεστούν όταν πιέσετε ένα πλήκτρο ή ένα συνδυασμό πλήκτρων.

.topic 320
Κάντε κλικ για να προσθέσετε την επιλεγμένη ενέργεια ισχυρού πλήκτρου και συνδυασμού πλήκτρων στη λίστα ενεργών ισχυρών πλήκτρων. Μόλις προσθέσετε ένα ισχυρό πλήκτρο, αυτό είναι ενεργό και διαθέσιμο για χρήση.

.topic 330
Κάντε κλικ για να αφαιρέσετε το επιλεγμένο ισχυρό πλήκτρο από τη λίστα ενεργών ισχυρών πλήκτρων. Μόλις αφαιρέσετε ένα ισχυρό πλήκτρο, αυτό δεν είναι πλέον ενεργό ή διαθέσιμο για χρήση.

.topic 340
Κάντε κλικ για να αφαιρέσετε όλα τα ισχυρά πλήκτρα από τη λίστα ενεργών ισχυρών πλήκτρων. Μόλις αφαιρέσετε τα ισχυρά πλήκτρα, αυτά δεν είναι πλέον ενεργά ή διαθέσιμα για χρήση.
.topic 350
Παραθέτει τα ισχυρά πλήκτρα που έχουν εκχωρηθεί και είναι ενεργά αυτήν τη στιγμή.

.topic 360
Παραθέτει όλες τις τρέχουσες διαθέσιμες επιφάνειες εργασίας.
Αφού επιλέξετε μια επιφάνεια εργασίας από τη λίστα, μπορείτε να ενεργοποιήσετε, να μετονομάσετε, να αφαιρέσετε επιφάνειες εργασίας ή να εναλλάσσεστε μεταξύ αυτών.
• Για να προσθέσετε μια νέα επιφάνεια εργασίας στη λίστα, κάντε κλικ στο Προσθήκη.
• Για να μεταβείτε σε μια επιφάνεια εργασίας, κάντε διπλό κλικ σε αυτήν την επιφάνεια εργασίας από τη λίστα.

.topic 370
Κάντε κλικ για να προσθέσετε μια νέα επιφάνεια εργασίας.
1. Εισάγετε ένα όνομα επιφάνειας εργασίας στο πεδίο Όνομα επιφάνειας εργασίας, όταν σας ζητηθεί.
2. Κάντε κλικ στο Εφαρμογή και στο OK. Η επιφάνεια εργασίας έχει δημιουργηθεί και εμφανίζεται στη λίστα επιφανειών εργασίας.

.topic 410
Κάντε κλικ για να μετονομάσετε την επιλεγμένη επιφάνεια εργασίας. Επεξεργαστείτε το όνομα στο πεδίο Όνομα επιφάνειας εργασίας και κάντε κλικ στο OK.

.topic 420
Κάντε κλικ για να διαγράψετε μια επιφάνεια εργασίας.
Σημείωση: Μόλις διαγράψετε μια επιφάνεια εργασίας, αυτή θα αφαιρεθεί από τη λίστα επιφανειών εργασίας. Οι εφαρμογές στη διαγραμμένη επιφάνεια εργασίας μετακινούνται τώρα στην προεπιλεγμένη επιφάνεια εργασίας.

.topic 440
Προσθέτει ένα εικονίδιο στη γραμμή εφαρμογών Windows και σάς επιτρέπει να ανοίγετε αυτούς τους πίνακες ελέγχου nView Desktop Manager, να εναλλάσσετε επιφάνειες εργασίας και να αλλάζετε συνήθεις ρυθμίσεις οθόνης.

.topic 450
Σάς επιτρέπει να προβάλλετε επιφάνειες εργασίας στο δέντρο φακέλων Windows Explorer. Με χρήση της προβολής δέντρου φακέλων Windows Explorer, μπορείτε:
• Να μετονομάσετε, να διαγράψετε ή να προσθέσετε επιφάνειες εργασίας.
• Να εναλλάσσεστε μεταξύ επιφανειών εργασίας και να σύρετε εφαρμογές από μια επιφάνεια εργασίας σε μια άλλη.

.topic 460
Ανοίγει μια μικρή γραμμή εργαλείων που σάς επιτρέπει να εναλλάσσεστε γρήγορα μεταξύ επιφανειών εργασίας. Πρέπει να ενεργοποιήσετε την επιλογή 'Εμφάνιση επιφανειών εργασίας στο δέντρο φακέλων Windows Explorer' για να χρησιμοποιήσετε αυτήν τη γραμμή εργαλείων.

.topic 470
Εισάγετε ένα μοναδικό όνομα για το νέο προφίλ που δημιουργείτε.

.topic 480
Εισάγετε ένα μοναδικό όνομα για τη νέα επιφάνεια εργασίας που δημιουργείτε.

.topic 500
Εισάγετε την εφαρμογή που θέλετε να εκτελέσετε και την τοποθεσία της. Μπορείτε να κάνετε κλικ στο Αναζήτηση για να αναζητήσετε την εφαρμογή.

.topic 600
Όταν η επιλογή αυτή είναι ενεργοποιημένη, το σύστημά σας μεταβαίνει στο επιλεγμένο προφίλ όταν τοποθετείτε το σύστημα στη βάση του.
Όταν η επιλογή είναι απενεργοποιημένη, δεν πραγματοποιείται αλλαγή προφίλ. Για παράδειγμα, αν έχετε επιλέξει Το προφίλ βάσης μου και είναι ενεργοποιημένο το πλαίσιο Προφίλ βάσης, το σύστημα θα χρησιμοποιήσει το προσαρμοσμένο προφίλ βάσης όταν τοποθετηθεί στη βάση του.

.topic 601
Όταν η επιλογή αυτή είναι ενεργοποιημένη, το σύστημά σας μεταβαίνει στο επιλεγμένο προφίλ όταν το σύστημα δεν βρίσκεται στη βάση του.
Όταν η επιλογή είναι απενεργοποιημένη, δεν πραγματοποιείται αλλαγή προφίλ. Για παράδειγμα, αν έχετε επιλέξει Το προφίλ βάσης μου και είναι ενεργοποιημένο το πλαίσιο Προφίλ χωρίς βάση, το σύστημα θα χρησιμοποιήσει το προσαρμοσμένο προφίλ χωρίς βάση όταν δεν βρίσκεται στη βάση του.

.topic 602
Όταν η επιλογή αυτή είναι ενεργοποιημένη, το σύστημά σας μεταβαίνει στο επιλεγμένο προφίλ όταν το σύστημα εισέρχεται σε κατάσταση Εγγραφή.
Όταν η επιλογή είναι απενεργοποιημένη, δεν πραγματοποιείται αλλαγή προφίλ. Για παράδειγμα, αν έχετε επιλέξει Το προφίλ εγγραφής μου και είναι ενεργοποιημένο το πλαίσιο Προφίλ εγγραφής, το σύστημα θα χρησιμοποιήσει το προσαρμοσμένο προφίλ εγγραφής όταν μεταβείτε σε κατάσταση Εγγραφή.

.topic 603
Επιλέξτε Προεπιλεγμένο προφίλ για να χρησιμοποιήσετε τις εργοστασιακά προεπιλεγμένες ρυθμίσεις. Επιλέξτε Προσαρμοσμένο προφίλ για να χρησιμοποιήσετε τις προσωπικές ρυθμίσεις σας.
Σημείωση: Πρέπει να δημιουργήσετε ένα προσαρμοσμένο προφίλ βάσης για να μπορέσετε να χρησιμοποιήσετε προσαρμοσμένες ρυθμίσεις όταν τοποθετήσετε το σύστημα στη βάση του.

.topic 604

• Επιλέξτε Προεπιλεγμένο προφίλ για να χρησιμοποιήσετε τις εργοστασιακά προεπιλεγμένες ρυθμίσεις.
• Επιλέξτε Προσαρμοσμένο προφίλ για να χρησιμοποιήσετε τις προσωπικές ρυθμίσεις σας.
Σημείωση: Πρέπει να δημιουργήσετε ένα προσαρμοσμένο προφίλ χωρίς βάση για να μπορέσετε να χρησιμοποιήσετε προσαρμοσμένες ρυθμίσεις όταν το σύστημα δεν βρίσκεται στη βάση του.

.topic 605

• Επιλέξτε Προεπιλεγμένο προφίλ για να χρησιμοποιήσετε τις εργοστασιακά προεπιλεγμένες ρυθμίσεις.
• Επιλέξτε Προσαρμοσμένο προφίλ για να χρησιμοποιήσετε τις προσωπικές ρυθμίσεις σας.
Σημείωση: Πρέπει να δημιουργήσετε ένα προσαρμοσμένο προφίλ Εγγραφή για να μπορέσετε να χρησιμοποιήσετε προσαρμοσμένες ρυθμίσεις όταν το σύστημα βρίσκεται σε κατάσταση Εγγραφή.

.topic 606
Κάντε κλικ στην επιλογή αυτή για να δημιουργήσετε ένα προσαρμοσμένο προφίλ.
1. Τακτοποιήστε τις ρυθμίσεις οθόνης, τις ρυθμίσεις ισχύος και τις εφαρμογές όπως θέλετε να εμφανίζονται όποτε εισέρχεστε στο προφίλ αυτό.
2. Όταν έχετε ολοκληρώσει τις ρυθμίσεις, κάντε ξανά κλικ στην επιλογή για να αποθηκεύσετε το προσαρμοσμένο προφίλ σας.

.topic 607
Φορτώνει ή ξεφορτώνει τον πίνακα ελέγχου nView Desktop Manager. Επίσης, ελέγχει αν το nView Desktop Manager ξεκινά αυτόματα κατά την εκκίνηση του συστήματος.

.topic 608
Εμφανίζει ή αποκρύπτει τις προηγμένες ρυθμίσεις nView Desktop Manager (σε μορφή πρόσθετων καρτελών) για πολλές επιφάνειες εργασίας, διαχείριση εφαρμογών και χαρακτηριστικά διασύνδεσης χρήστη.

.topic 610
Ελέγχει αν οι πληροφορίες για την κατάσταση οθόνης (ανάλυση, διάταξη οθονών, κτλ.) είναι αποθηκευμένες στα προφίλ ή/και επανακτώνται από τα προφίλ.

.topic 611
Ελέγχει αν η γραμμή εργασιών Windows περιορίζεται σε μία οθόνη ή απλώνεται σε πολλές οθόνες.

.topic 612
 Επιτρέπει την ενεργοποίηση οποιουδήποτε παραθύρου στο οποίο εμφανίζεται ο δρομέας σας και τη μετακίνησή του μπροστά στη διάταξη παραθύρων.

.topic 613
Κάνει διάφανα τα πτυσσόμενα μενού όταν το κύριο παράθυρο είναι μη διαφανές.

.topic 614
Κάνει διάφανη τη γραμμή εργασιών Windows.

.topic 615
Εμφανίζει το «γενικό» επίπεδο διαφάνειας. Κάντε κλικ στα βέλη πάνω/κάτω για να ρυθμίσετε την τιμή, όπως απαιτείται.
Σημείωση: Μπορείτε να ορίσετε μεμονωμένα επίπεδα διαφάνειας για εφαρμογές με τις Μεμονωμένες ρυθμίσεις της εφαρμογής.

.topic 616
Όταν αυτή η επιλογή είναι ενεργοποιημένη και κάνετε κλικ στην επιλογή Εμφάνιση παραθύρου ζουμ, το παράθυρο ζουμ εμφανίζει μεγέθυνση μιας σταθερής περιοχής στην οθόνη.
1. Από το ανοιχτό παράθυρο ζουμ, κάντε κλικ στο Παράθυρο πλαισίου για να εμφανίσετε το παράθυρο σταθερού πλαισίου.
2. Για να μεγεθύνετε μια διαφορετική περιοχή της οθόνης σας, μπορείτε να μετακινήσετε το παράθυρο σταθερού πλαισίου σε μια άλλη τοποθεσία στην οθόνη σας. Η μεγεθυμένη περιοχή εμφανίζεται στο παράθυρο ζουμ.
3. Επαναλάβετε το βήμα 2, όπως απαιτείται, για να μεγεθύνετε διαφορετικές περιοχές στην οθόνη σας.

.topic 617
Εμφανίζει το δείκτη στη μεγεθυμένη οθόνη αν είναι επιλεγμένος ο τύπος παραθύρου ζουμ Τοποθέτηση με κέντρο το δρομέα ή Σταθερό πλαίσιο.

.topic 618
Επιτρέπει την εμφάνιση βίντεο στο παράθυρο ζουμ.
Σημείωση: Πρέπει να ξεκινήσετε το βίντεο μετά το άνοιγμα του παραθύρου ζουμ προκειμένου να δείτε το βίντεο στο παράθυρο ζουμ.

.topic 619
Κάντε κλικ για να ανοίξετε τον πίνακα Ρυθμίσεις υπέρθεσης, από όπου μπορείτε να μεγεθύνετε ένα παράθυρο βίντεο ώστε να προσαρμοστεί σε πλήρη οθόνη με πλήρη ταχύτητα αναπαραγωγής.

.topic 620
Προσθέτει μια εφαρμογή στο πλαίσιο καταλόγου με ξεχωριστή διαχείριση.
Σημείωση: Αν δεν ορίσετε Μεμονωμένες ρυθμίσεις για την εφαρμογή, η εφαρμογή θα αφαιρεθεί από τη λίστα όταν κλείσετε τον πίνακα ελέγχου nView Desktop Manager.

.topic 621
Κάντε κλικ για να προσθέσετε μια τάξη παραθύρου στο πλαίσιο λίστας με μεμονωμένη διαχείριση.
Σημείωση: Αν δεν απενεργοποιήσετε λειτουργίες για την τάξη, αυτή θα αφαιρεθεί από τη λίστα όταν ο πίνακας αυτός είναι κλειστός.

.topic 622
Κάντε κλικ για να αφαιρέσετε από μια εφαρμογή ή τάξη τη δυνατότητα να έχει μεμονωμένη διαχείριση ή απενεργοποιημένες λειτουργίες.

.topic 623
Κάντε κλικ για να ορίσετε μεμονωμένη διαχείριση παραθύρων nView Desktop Manager και ρυθμίσεις εκκίνησης για μια εφαρμογή.

.topic 624
Κάντε κλικ για να απενεργοποιήσετε τις λειτουργίες nView Desktop Manager για μια συγκεκριμένη εφαρμογή ή τάξη παραθύρων.
.topic 625
Κάντε κλικ για να ενεργοποιήσετε και να απενεργοποιήσετε τις ρυθμίσεις μεμονωμένων εφαρμογών για όλα τα παράθυρα.

.topic 626
Εμφανίζει εφαρμογές και τάξεις παραθύρων οι οποίες είτε έχουν Μεμονωμένες ρυθμίσεις (πράσινο σημείο ελέγχου) είτε έχουν Απενεργοποιημένες λειτουργίες (θαυμαστικό ή κόκκινο X).

.topic 627
Κάντε κλικ για να ορίσετε την ταπετσαρία (υπόβαθρο) ή/και το εικονίδιο για την επιφάνεια εργασίας.

.topic 628
Κάντε κλικ για να εμφανίσετε την τρέχουσα ταπετσαρία ή/και εικονίδιο για την επιφάνεια εργασίας.

.topic 629
Καθορίζει αν θα εμφανιστούν οι επιλογές nView Desktop Manager όταν κάνετε δεξί κλικ στην επιφάνεια εργασίας.

.topic 630
Εμφανίζει στη γραμμή εργασιών Windows ένα μήνυμα σε φυσαλίδα όταν το nView Desktop Manager πρέπει να απενεργοποιήσει μια λειτουργία.

.topic 631
Εμφανίζει ένα κουμπί στις γραμμές τίτλου παραθύρων που επιτρέπει στο παράθυρο να ελαχιστοποιηθεί ώστε να εμφανίζεται μόνο η αντίστοιχη γραμμή τίτλου.

.topic 632
Εμφανίζει ένα κουμπί στις γραμμές τίτλου παραθύρων που επιτρέπει την πρόσβαση στο μενού επιλογών nView Desktop Manager.

.topic 633
Κάντε κλικ για να προσαρμόσετε τις επιλογές μενού nView Desktop Manager.

.topic 634
Εμφανίζει το όνομα επιφάνειας εργασίας για λίγη ώρα στην οθόνη σας όταν μεταφέρεστε σε νέα επιφάνεια εργασίας.

.topic 635
Ενεργοποιεί ένα βοηθητικό πρόγραμμα που σάς επιτρέπει να ρυθμίσετε την οθόνη σας ώστε να εξισορροπούνται τα φαινόμενα Keystone.

.topic 636
Εμφανίζει τις επιλογές NVKeystone™ στο μενού επιφάνειας εργασίας όταν κάνετε δεξί κλικ στην επιφάνεια εργασίας Windows.

.topic 637
Εμφανίζει ένα δοκιμαστικό μοτίβο που σάς επιτρέπει να ρυθμίσετε την οθόνη σας με το βέλτιστο τρόπο.
.topic 638
Ευθυγραμμίζει αυτόματα πολλές οθόνες και αφαιρεί τα μικρά κενά πίξελ.

.topic 639
Το nView Desktop Manager ελέγχει αυτόματα αν οι οθόνες είναι ακόμη συνδεδεμένες μετά την επαναφορά από μια κατάσταση αναστολής ή αδράνειας.
Αν οι οθόνες έχουν αποσυνδεθεί, οι ρυθμίσεις οθόνης αυτόματα αλλάζουν για να αφαιρέσουν τις αποσυνδεδεμένες οθόνες.

.topic 640
Κάντε κλικ για να μετακινήσετε τα εικονίδια επιφάνειας εργασίας Windows και τη γραμμή εργασιών σε συγκεκριμένη οθόνη.

.topic 650
Το nView Desktop Manager χρωματίζει τα όρια των παραθύρων εφαρμογής, σύμφωνα με τις επιλογές Μεμονωμένες ρυθμίσεις ή Αυτόματα εκχωρημένα χρώματα της εφαρμογής. Μπορείτε κατόπιν να χειριστείτε τα παράθυρα, τα οποία είναι κωδικοποιημένα με χρώματα, με τα ισχυρά πλήκτρα που έχετε ρυθμίσει.

.topic 651
Το nView αυτόματα χρωματίζει τα πλήκτρα παραθύρων που είναι ανοιχτά στην επιφάνεια εργασίας χρησιμοποιώντας ενεργοποιημένα χρώματα που δεν χρησιμοποιούνται από τις μεμονωμένες ρυθμίσεις της εφαρμογής. Τα χρώματα επιλέγονται αυτόματα από το σύνολο των χρωμάτων εφόσον αυτά είναι διαθέσιμα.
Σημείωση: Αν έχουν χρησιμοποιηθεί όλα τα χρώματα, τα νέα παράθυρα δεν μπορούν να χρωματιστούν.

.topic 652
Αυτό είναι ένα χρώμα κωδικοποίησης. Κάντε διπλό κλικ στο χρώμα για να το ενεργοποιήσετε, να το απενεργοποιήσετε ή να το επεξεργαστείτε.

.topic 653
Γενικό επίπεδο διαφάνειας που χρησιμοποιείται από το nView Desktop Manager για διάφανα παράθυρα, γραμμές εργασιών και μενού.
Για να ορίσετε ένα συγκεκριμένο επίπεδο διαφάνειας για μια εφαρμογή, χρησιμοποιήστε τις Μεμονωμένες ρυθμίσεις της εφαρμογής.

.topic 654
Όταν η επιλογή αυτή είναι ενεργοποιημένη με παραθύρου ζουμ Τοποθέτηση με κέντρο το δρομέα και το παράθυρο ζουμ είναι μεγιστοποιημένο, το παράθυρο ζουμ αυτόματα μετακινείται στην επόμενη οθόνη αν ο δρομέας σας μετακινηθεί στο παράθυρο ζουμ.

.topic 655
Μπορείτε να χρησιμοποιήσετε το ποντίκι σας σε εφαρμογές που βρίσκονται πίσω από παράθυρα ζουμ Μεγεθυντικός φακός ή Σταθερό πλαίσιο χρησιμοποιώντας τις συνήθεις μεθόδους της εφαρμογής για επεξεργασία με ποντίκι.

.topic 656
Προστίθεται ένας διακόπτης εναλλαγής επιφανειών εργασίας στον τυπικό διακόπτη εναλλαγής εφαρμογών Alt-tab.
Εξ ορισμού, η πρόσβαση σε αυτήν την πρόσθετη λειτουργικότητα εναλλαγής επιφανειών εργασίας γίνεται με ένα συνδυασμό πλήκτρων Alt-~, τον οποίο μπορείτε να αλλάξετε από τον πίνακα ισχυρών πλήκτρων.

.topic 700
Έχετε φορτώσει ένα κλειδωμένο προφίλ. Τα κλειδωμένα προφίλ δεν σάς επιτρέπουν να τροποποιήσετε ρυθμίσεις που είναι αποθηκευμένες στο προφίλ. Για να τροποποιήσετε τις ρυθμίσεις, παρακαλείστε να φορτώσετε ένα ξεκλείδωτο προφίλ.

.topic 701
Δεν μπορείτε να αφαιρέσετε την προεπιλεγμένη επιφάνεια εργασίας. Επίσης, αν έχετε φορτώσει ένα κλειδωμένο προφίλ, δεν μπορείτε να αφαιρέσετε επιφάνειες εργασίας.

.topic 703
Το κουμπί αυτό ξεκινά τον οδηγό, ο οποίος σάς επιτρέπει να ρυθμίσετε τα πιο συνηθισμένα χαρακτηριστικά του nView Desktop Manager.
Σημείωση: Πρέπει πρώτα να ενεργοποιήσετε το nView Desktop Manager για να εκτελέσετε τον οδηγό αυτό.

.topic 710
Για να απενεργοποιήσετε την επέκταση παραθύρου, πρέπει πρώτα να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 711
Για να απενεργοποιήσετε την επέκταση εξαρτώμενου παραθύρου, πρέπει πρώτα να ενεργοποιήσετε την επέκταση παραθύρου και να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 712
Για να ενεργοποιήσετε τροποποιήσεις της γραμμής εργασιών, πρέπει να απενεργοποιήσετε την επιλογή γραμμή εργασίας πάντα σε πρώτο πλάνο, δηλαδή η γραμμή εργασίας πρέπει να είναι ξεκλείδωτη, πρέπει να είναι ενεργοποιημένη η επιλογή Εμφάνιση περιεχομένων παραθύρων κατά το σύρσιμο και δεν πρέπει να εκτελείται γραμμή εργασίας Windows 2000 (περιλαμβάνει λειτουργικό σύστημα Windows 2000 ή Windows XP με κλασικό στιλ).

.topic 713
Για να ενεργοποιήσετε την επανατοποθέτηση παραθύρου διαλόγου, πρέπει πρώτα να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 714
Για να αλλάξετε την επιλογή αυτή, πρέπει πρώτα να ενεργοποιήσετε την επανατοποθέτηση παραθύρου διαλόγου και να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 715
Για να αλλάξετε την επιλογή αυτή, πρέπει πρώτα να ενεργοποιήσετε την επανατοποθέτηση παραθύρου διαλόγου και να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 716
Για να αλλάξετε την επιλογή αυτή, πρέπει πρώτα να ενεργοποιήσετε την επανατοποθέτηση παραθύρου διαλόγου και να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 718
Για να αλλάξετε την επιλογή αυτή, πρέπει πρώτα να ενεργοποιήσετε την επανατοποθέτηση παραθύρου διαλόγου, να επιλέξετε μετακίνηση παραθύρων διαλόγου σε οθόνη και να ενεργοποιήσετε περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 720
Πρέπει να επιλέξετε μια εφαρμογή ή/και τάξη πριν μπορέσετε να την αφαιρέσετε. Δεν μπορείτε να αφαιρέσετε εφαρμογές ή/και τάξεις αν έχετε φορτώσει ένα κλειδωμένο προφίλ.

.topic 721
Πρέπει να επιλέξετε μια εφαρμογή πριν μπορέσετε να επεξεργαστείτε τις μεμονωμένες ρυθμίσεις της. Δεν μπορείτε να αλλάξετε τις μεμονωμένες ρυθμίσεις για μια τάξη (μια τάξη ή μια εφαρμογή και τάξη). Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 722
Πρέπει να επιλέξετε μια εφαρμογή ή/και μια τάξη πριν μπορέσετε να απενεργοποιήσετε τα χαρακτηριστικά για την εφαρμογή ή/και την τάξη. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 730
Πρέπει να ενεργοποιήσετε πλέγματα πριν μπορέσετε να τα επεξεργαστείτε. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 740
Πρέπει να ενεργοποιήσετε την κωδικοποίηση χρωμάτων πριν μπορέσετε να αλλάξετε τον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 741
Πρέπει να ενεργοποιήσετε την κωδικοποίηση χρωμάτων πριν μπορέσετε να αλλάξετε τον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 750
Πρέπει να ενεργοποιήσετε τον έλεγχο βαθμού ζουμ με τον τροχό ποντικιού πριν μπορέσετε να αλλάξετε τον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 751
Πρέπει να ενεργοποιήσετε τον έλεγχο βαθμού ζουμ με τον τροχό ποντικιού πριν μπορέσετε να αλλάξετε τον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 752
Η επιλογή αυτή δεν είναι διαθέσιμη σε ζουμ Μεγεθυντικό φακό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 753
Η επιλογή αυτή διατίθεται μόνο σε ζουμ Τοποθέτηση με κέντρο το δρομέα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 754
Η επιλογή αυτή δεν διατίθεται σε ζουμ Τοποθέτηση με κέντρο το δρομέα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 742
Η επιλογή αυτή δεν διατίθεται όταν έχετε ενεργοποιήσει το χαρακτηριστικό Αυτόματη ενεργοποίηση παραθύρων πίσω από το δρομέα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 743
Η επιλογή αυτή διατίθεται μόνο όταν είναι ενεργοποιημένες οι χειρονομίες ποντικιού. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 744
Η επιλογή αυτή διατίθεται μόνο όταν είναι ενεργοποιημένες οι χειρονομίες ποντικιού. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 745
Η επιλογή αυτή διατίθεται μόνο όταν είναι ενεργοποιημένες οι ρίψεις ποντικιού. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 760
Η επιλογή αυτή διατίθεται μόνο όταν είναι ενεργοποιημένο το keystone ποντικιού. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 761
Η επιλογή αυτή διατίθεται μόνο αν έχετε εγκατεστημένο το DirectX 8 ή νεότερο, εκτελείτε 16 bpp ή περισσότερο σε κάθε οθόνη, έχει συμπεριληφθεί το keystone στο πακέτο προγράμματος οδήγησής σας και έχετε λειτουργικό σύστημα Windows Me ή νεότερο. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 762
Η επιλογή αυτή διατίθεται μόνο όταν είναι συνδεδεμένες περισσότερες από μία οθόνες και δεν εκτελείτε κατάσταση επέκτασης nView. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 763
Η επιλογή αυτή διατίθεται μόνο όταν είναι συνδεδεμένες περισσότερες από μία οθόνες. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 765
Ενεργοποιεί το NVIDIA 3D Desktop. Αυτή η τρισδιάστατη επιφάνεια εργασίας αντικαθιστά την επιφάνεια εργασίας των Windows με μια τρισδιάστατη επιφάνεια η οποία σάς επιτρέπει να χρησιμοποιήσετε εμφανίσεις (skins) στα παράθυρά σας και να χρησιμοποιείτε τρισδιάστατα εφέ. Το 3D Desktop απαιτεί να έχετε εγκατεστημένο DirectX8 ή νεότερο, να εκτελείτε Windows XP και να χρησιμοποιείτε κάρτα GeForce4 4200 ή υψηλότερης τάξης.

.topic 766
Απεγκαθιστά αρχεία NVIDIA 3D Desktop.

.topic 767
Προσθέτει τον έλεγχο του 3D Desktop στο μενού ιδιοτήτων επιφάνειας εργασίας σας.

.topic 768
Ενεργοποιεί τη μετεπεξεργασία της επιφάνειας εργασίας σας. Αυτό επιτρέπει να χρησιμοποιούνται πιο προηγμένα εφέ με μικρό κόστος σε απόδοση.

.topic 769
Φορτώνει ένα προκαθορισμένο θέμα 3D Desktop. Αυτό επιτρέπει να χρησιμοποιούνται πιο προηγμένα εφέ με μικρό κόστος σε απόδοση.

.topic 770
Σάς επιτρέπει να κάνετε προεπισκόπηση των ρυθμίσεων 3D Desktop.

.topic 771
Ενεργοποιεί ή απενεργοποιεί τα εφέ ποντικιού που βρίσκονται στο θέμα 3D Desktop.

.topic 772
Ενεργοποιεί ή απενεργοποιεί τα εφέ κινούμενων σχεδίων που βρίσκονται στο θέμα 3D Desktop.

.topic 773
Ενεργοποιεί ή απενεργοποιεί τα εφέ σκίασης παραθύρων που βρίσκονται στο θέμα 3D Desktop.

.topic 774
Ενεργοποιεί ή απενεργοποιεί τα εφέ φωτισμού παραθύρων που βρίσκονται στο θέμα 3D Desktop.

.topic 775
Ενεργοποιεί ή απενεργοποιεί τις επιλογές χρήσης εμφανίσεων (skins) στα παράθυρα που βρίσκονται στο θέμα 3D Desktop.

.topic 776
Ανοίγει ένα παράθυρο διαλόγου που σάς επιτρέπει λεπτομερή έλεγχο ρυθμίσεων του 3D Desktop, καθώς και τη δυνατότητα να δημιουργήσετε και να αποθηκεύσετε θέματα.

.topic 777
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 778
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 779
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 780
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 781
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 782
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 783
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 784
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 785
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 786
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 787
Πρέπει να είναι ενεργοποιημένο το 3D Desktop για να αποκτήσετε πρόσβαση στον έλεγχο αυτό. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 790
Σάς επιτρέπει να κάνετε ρίψη παραθύρων (να αφήσετε το ποντίκι, ενώ σύρετε ένα παράθυρο) στα άκρα οθόνης.

.topic 791
Σάς επιτρέπει να ορίσετε την ενέργεια που θα συμβεί όταν τινάζετε το ποντίκι σας.

.topic 792
Σάς επιτρέπει να ορίσετε την ενέργεια που θα συμβεί όταν μετακινείτε το ποντίκι σας με κυκλική κίνηση.

.topic 795
Απαιτεί να πιέζετε συνεχόμενα το πλήκτρο Shift όταν μετακινείτε το ποντίκι σε μια χειρονομία.

.topic 796
Εκτελεί την ενέργεια χειρονομίας στο παράθυρο που βρίσκεται κάτω από το δρομέα. (Συνήθως, η ενέργεια αυτή εκτελείται στο ενεργό παράθυρο).

.topic 797
Ρυθμίζει την ευαισθησία των ρίψεων ποντικιού. Για να αυξήσετε την ευαισθησία (ή να κάνετε τη ρίψη πιο εύκολα), μετακινήστε το ρυθμιστικό προς τα δεξιά.

.topic 819
Ρυθμίζει την ευαισθησία της χειρονομίας ποντικιού. Για να αυξήσετε την ευαισθησία (ή να κάνετε το τίναγμα ή την περιστροφή πιο εύκολα), μετακινήστε το ρυθμιστικό προς τα δεξιά.

.topic 818
Πρέπει να είναι ενεργοποιημένες οι χειρονομίες για να αποκτήσετε πρόσβαση στη ρύθμιση αυτή. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει ένα κλειδωμένο προφίλ.

.topic 798
Σάς επιτρέπει να σημειώσετε μια εφαρμογή και ένα παράθυρο τάξης για να κάνετε φλας στο περιθώριό του όταν είναι ανοιχτό.

.topic 799
Σάς επιτρέπει να τροποποιήσετε ειδικές επεκτάσεις εφαρμογής nView.

.topic 800
Η ρύθμιση αυτή μπορεί να εφαρμοστεί μόνο σε ένα ζεύγος εφαρμογής και τάξης. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει ένα κλειδωμένο προφίλ.

.topic 801
Σάς επιτρέπει να ρυθμίσετε διαφορετικές αναλύσεις οθόνης για κάθε επιφάνεια εργασίας.
Σημείωση: Η εναλλαγή μεταξύ επιφανειών εργασίας με διαφορετικές αναλύσεις είναι πολύ πιο αργή από ότι μεταξύ επιφανειών εργασίας με την ίδια ανάλυση.

.topic 802
Καθορίζει την εμφάνιση παραθύρων εντολών μόνο στην επιφάνεια εργασίας όπου είναι ανοιχτά, αντί σε όλες τις επιφάνειες εργασίας, το οποίο είναι και η προεπιλογή.

.topic 803
Σάς επιτρέπει να αλλάζετε τις γενικές επιλογές πολλών επιφανειών εργασίας.

.topic 804
Επαναφέρει όλες τις επιφάνειες εργασίας στην τρέχουσα ανάλυση.

.topic 805
Εξαναγκάζει όλες τις επιφάνειες εργασίας να χρησιμοποιούν την τρέχουσα ταπετσαρία. Αυτό βελτιώνει την ταχύτητα εναλλαγής επιφανειών εργασίας.

.topic 806
Για τη χρήση λειτουργιών διαφάνειας nView, απαιτείται λειτουργικό σύστημα Windows 2000 ή νεότερο. Επιπλέον, δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 807
Πρέπει να έχετε δικαιώματα διαχειριστή για να αποθηκεύετε προφίλ.

.topic 808
Η γραμμή εφαρμογών nView σάς επιτρέπει να τοποθετείτε προφίλ, ενέργειες και επιφάνειες εργασίας σε μια γραμμή εφαρμογών με βάση όπου είναι προσπελάσιμα με το κλικ ενός κουμπιού.

.topic 809
Τα πλέγματα nView σάς επιτρέπουν να ορίσετε πλέγματα σε κάθε μία από τις οθόνες σας. Αυτά τα πλέγματα, στη συνέχεια, λειτουργούν ως υπο-οθόνες, όταν χρησιμοποιούνται χαρακτηριστικά όπως η επανατοποθέτηση παραθύρου διαλόγου, η επέκταση παραθύρου και η μεγιστοποίηση παραθύρου.

.topic 810
Σάς επιτρέπει να επεξεργάζεστε πλέγματα και σημεία αγκύρωσης που χρησιμοποιούνται από ρίψεις ποντικιού για μια οθόνη.

.topic 811
Για τη χρήση της γραμμής εργαλείων nView, απαιτείται λειτουργικό σύστημα Windows 2000 ή νεότερο. Επιπλέον, δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 812
Απαιτείται λειτουργικό σύστημα Windows 2000 ή νεότερο, για τη χρήση πλεγμάτων nView. Επιπλέον, δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 814
Εμποδίζει το άνοιγμα παραθύρων εκτός της οθόνης.

.topic 815
Εξαναγκάζει τα παράθυρα διαλόγου να κεντραριστούν στην προοριζόμενη οθόνη τους.

.topic 816
Δεν μπορείτε να ενεργοποιήσετε την επιλογή αυτή εκτός αν είναι ενεργοποιημένες περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 817
Δεν μπορείτε να ενεργοποιήσετε την επιλογή αυτή εκτός αν είναι ενεργοποιημένες περισσότερες από μία οθόνες ή πλέγματα. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 824
Χρώματα επιφάνειας εργασίας, όπως φωτεινότητα, γάμα αντίθεσης και ευκρίνεια εικόνας

.topic 825
Ειδικές ρυθμίσεις Direct3D

.topic 827
Ρυθμίσεις που αφορούν την απόδοση και την ποιότητα για εφαρμογές OpenGL και Direct 3D.

.topic 828
Καθορίζει τις ρυθμίσεις του χρήστη για το πρόγραμμα οδήγησης γραφικών NVIDIA, το NVKeystone και την ανάμιξη άκρων.

.topic 829
 Καθορίζει τις ρυθμίσεις του χρήστη για βίντεο πλήρους οθόνης και υπέρθεση βίντεο υλισμικού.

.topic 826
 Καθορίζει τις ρυθμίσεις χρήστη για OpenGL.
.topic 830
 Εμφανίζει ή αποκρύπτει λεπτομερείς επιλογές, όταν φορτώνονται ή αποθηκεύονται προφίλ.

.topic 832
 Αποθηκεύει και επαναφέρει την κατάσταση ανοιχτής εφαρμογής στην επιφάνεια εργασίας.

.topic 820
 Αποθηκεύει και επαναφέρει τις ρυθμίσεις διαχείρισης επιφάνειας εργασίας nView.

.topic 835
 Αποθηκεύει και επαναφέρει την κατάσταση οθόνης.
.topic 833
Αποθηκεύει και επαναφέρει τη θέση γραμμής εργασιών Windows αν επιλεγούν οι πληροφορίες της κατάστασης.

.topic 834
Αποθηκεύει και επαναφέρει το προφίλ ισχύος του υπολογιστή, αν επιλεγούν οι πληροφορίες της κατάστασης.

.topic 823
Εμφανίζει μια λίστα εφαρμογών που έχουν αποθηκευτεί εντός του προφίλ αν τα δεδομένα κατάστασης εφαρμογής αποθηκευτούν εντός του προφίλ.

.topic 821
Φορτώνει το επιλεγμένο προφίλ και εφαρμόζει τις ρυθμίσεις που έχουν επιλεγεί στη σελίδα Προηγμένες ρυθμίσεις.

.topic 836
Αποθηκεύει το επιλεγμένο προφίλ με τις ρυθμίσεις που έχουν επιλεγεί στη σελίδα Προηγμένες ρυθμίσεις.

.topic 822
Ακυρώνει την ενέργεια.

.topic 831
Κείμενο που περιγράφει το προφίλ. Μπορείτε να αλλάξετε την περιγραφή προφίλ, όταν δημιουργείτε ή/και αποθηκεύετε το προφίλ.

.topic 841
Όταν είναι ενεργοποιημένη η επιλογή Αυτόματη ενεργοποίηση παραθύρων πίσω από το δρομέα, ενεργοποιήστε την επιλογή αυτή (Αλλαγή διάταξης Z παραθύρου κατά την ενεργοποίηση) για να φέρετε μπροστά το αυτόματα ενεργοποιημένο παράθυρο.

.topic 840
Πρέπει να ενεργοποιήσετε την επιλογή Αυτόματη ενεργοποίηση παραθύρων πίσω από το δρομέα πριν μπορέσετε να αλλάξετε τον έλεγχο αυτόν. Δεν μπορείτε να αλλάξετε τη ρύθμιση αυτή αν έχετε φορτώσει κλειδωμένο προφίλ.

.topic 842
Η αναστροφή των χρωμάτων στο μεγεθυμένο κείμενο ή εικόνα καθιστά την οθόνη πιο ευανάγνωστη. Για να ενεργοποιήσετε την επιλογή αυτή, επιλέξτε Αναστροφή χρωμάτων μεγεθυμένης εικόνας και κάντε κλικ στο Εφαρμογή.

.topic 702
Δεν μπορείτε να προσθέσετε ένα ισχυρό πλήκτρο αν δεν επιλέξετε μια ενέργεια. Επίσης, δεν μπορείτε να προσθέσετε ένα ισχυρό πλήκτρο αν έχετε φορτώσει ένα κλειδωμένο προφίλ.
.topic 845
Δεν μπορείτε να αφαιρέσετε ένα ισχυρό πλήκτρο αν ο κατάλογος ενεργών ισχυρών πλήκτρων είναι κενός (δεν έχετε επιλέξει ισχυρό πλήκτρο για να αφαιρέσετε). Επίσης, δεν μπορείτε να προσθέσετε ένα ισχυρό πλήκτρο αν έχετε φορτώσει ένα κλειδωμένο προφίλ.
.topic 846
Σάς επιτρέπει να ξεκινήσετε ενέργειες που ρυθμίζονται μετακινώντας το ποντίκι σας με έναν καθορισμένο τρόπο.

.topic 843
Εξαναγκάζει τις επιφάνειες εργασίας να μην επανασχεδιάσουν έως ότου όλα τα παράθυρα έχουν ολοκληρώσει τη σχεδίαση.

.topic 844
Ενεργοποιεί ή απενεργοποιεί πολλές επιφάνειες εργασίας.
.topic 847
 Δεν μπορείτε να προσθέσετε νέα επιφάνεια εργασίας αν έχετε απενεργοποιήσει την επιλογή Ενεργοποίηση πολλών επιφανειών εργασίας. Επίσης, δεν μπορείτε να προσθέσετε μια νέα επιφάνεια εργασίας αν έχετε φορτώσει ένα κλειδωμένο προφίλ.
.topic 848
 Δεν μπορείτε να αλλάξετε τις επιλογές αν έχετε απενεργοποιήσει την επιλογή Ενεργοποίηση πολλών επιφανειών εργασίας. Επίσης, δεν μπορείτε να αλλάξετε τις επιλογές αν έχετε φορτώσει ένα κλειδωμένο προφίλ.

.topic 854
Κάντε κλικ για να εκτελέσετε τον οδηγό εγκατάστασης πολλών οθονών nView της NVIDIA. Αυτός ο οδηγός σάς βοηθάει να ρυθμίσετε τις καταστάσεις οθόνης nView που χρησιμοποιούνται συχνότερα, περιλαμβανομένης της ανάλυσης οθόνης και του τύπου εξόδου.

.topic 853
Κάντε κλικ για να προβάλετε πληροφορίες για τον nView Desktop Manager, μαζί με την ειδοποίηση σχετικά με τα πνευματικά δικαιώματα και τις πληροφορίες έκδοσης.

.topic 860
Κάντε κλικ για να αντιγράψετε ένα προφίλ από μια άλλη τοποθεσία ή υπολογιστή σε αυτόν τον υπολογιστή. Η φόρτωση του αρχείου είναι δυνατή μετά την εισαγωγή του.

.topic 861
Κάντε κλικ για να αντιγράψετε ένα προφίλ από αυτόν τον υπολογιστή σε μια άλλη τοποθεσία.

.topic 859
Όταν είναι ενεργοποιημένη η επιλογή αυτή, θα σάς δοθεί προειδοποίηση αν υπάρχει περίπτωση να χάσετε τις ρυθμίσεις σας λόγω λειτουργίας φόρτωσης προφίλ.

.topic 10
Παραθέτει όλα τα τρέχοντα διαθέσιμα προφίλ. Ένα προφίλ περιέχει μια καταγραφή όλων των ρυθμίσεων nView Desktop Manager και του προγράμματος οδήγησης οθόνης για την εύκολη εγκατάσταση του λογισμικού.

1. Επιλέξτε ένα προφίλ από τη λίστα.
2. Κάντε κλικ στο Φόρτωση για να φορτώσετε το προφίλ.

Σημείωση: Πρέπει να έχετε δικαιώματα πρόσβασης Έμπειρού χρήστη για να δημιουργήσετε, αποθηκεύσετε ή διαγράψετε προφίλ. Κατόπιν, μπορείτε να χρησιμοποιήσετε τα χαρακτηριστικά προφίλ για να αποθηκεύσετε μια καταγραφή της διαχείρισης επιφάνειας εργασίας σας και των ρυθμίσεων οθόνης NVIDIA σε ένα προφίλ και να συνεχίσετε να προσθέτετε νέα προφίλ που είναι ειδικά για μια εταιρία, μια ομάδα εργασίας ή έναν χρήστη.

.topic 884
Όταν είναι ενεργοποιημένη η επιλογή αυτή, το προφίλ αυτό θα εμφανιστεί στο μενού Σχήμα οθόνης nView, το οποίο διατίθεται μέσω ενός ορισμένου ισχυρού πλήκτρου nView Desktop Manager.

.topic 849
Όταν είναι ενεργοποιημένη η επιλογή αυτή και εναποθέσετε ένα παράθυρο εντός του επιλεγμένου αριθμού πίξελ από την άκρη της οθόνης ή άλλου παραθύρου, το εναποτεθειμένο παράθυρο θα μετακινηθεί αυτόματα έτσι ώστε το όριο του παραθύρου να γειτονεύει το άκρο της οθόνης ή το άλλο παράθυρο.

.topic 850
Κάντε κλικ στην επιλογή αυτή για να προβληθεί ο αριθμός οθόνης σε κάθε οθόνη που είναι συνδεδεμένη και ενεργοποιημένη.

.topic 885
 Η επιλογή αυτή σάς επιτρέπει να καθορίσετε την τοποθεσία παραθύρων διαλόγου.
• Η επιλογή Καμία νέα τοποθέτηση απενεργοποιεί τον έλεγχο του παραθύρου διαλόγου.
• Η επιλογή Μετακίνηση στην οθόνη n  (όπου n είναι ο αριθμός) επανατοποθετεί τα παράθυρα διαλόγου σε μια συγκεκριμένη οθόνη.
• Η επιλογή Μετακίνηση στην οθόνη δρομέα επανατοποθετεί τα παράθυρα διαλόγου στην οθόνη όπου βρίσκεται ο δρομέας.
• Η επιλογή Μετακίνηση στην οθόνη εφαρμογής επανατοποθετεί τα παράθυρα διαλόγου στην οθόνη της γονικής εφαρμογής.

Σημείωση: Αν είναι ενεργοποιημένο το χαρακτηριστικό για την επανατοποθέτηση του παραθύρου διαλόγου (διατίθεται όταν επεξεργάζεστε πλέγματα), μπορείτε να αποκτήσετε επίσης πρόσβαση στην ακόλουθη επιλογή:
• Η επιλογή Μετακίνηση στο πλέγμα n.m (όπου n.m είναι ο αριθμός) επανατοποθετεί τα παράθυρα διαλόγου σε ένα συγκεκριμένο πλέγμα.
Κανονικά, η σύμβαση για την αναγνώριση μιας συσκευής προβολής είναι ένας αριθμός n, όπως οθόνη n, ή οθόνη 1, οθόνη 2, κτλ. Όταν είναι ενεργοποιημένα πλέγματα, κάθε συσκευή προβολής μπορεί να διαθέτει περιοχές πλεγμάτων. Πλέγμα 1.2 σημαίνει οθόνη 1, πλέγμα 2. Πλέγμα 2.1 σημαίνει οθόνη 2, πλέγμα 1, κοκ.

.topic 880
Όταν είναι ενεργοποιημένη η επιλογή αυτή, θα γίνει επέκταση του Microsoft® Internet Explorer από το nView Desktop Manager έτσι ώστε όταν πιέζετε παρατεταμένα το πλήκτρο Shift ενώ κάνετε κλικ στον υπερσύνδεσμο (hyperlink), ο σύνδεσμος θα ανοίξει σε ένα νέο παράθυρο Internet Explorer στην επόμενη συσκευή προβολής.

Για να χρησιμοποιήσετε το χαρακτηριστικό αυτό:
1. Κάντε δεξί κλικ στη γραμμή τίτλου του Internet Explorer και επιλέξτε Επιλογές nView για να εμφανίσετε το μενού επιλογών nView.
2. Επιλέξτε Άνοιγμα νέου παραθύρου σύνδεσης στην οθόνη, και στη συνέχεια την επιλογή της οθόνης.

.topic 879
 Όταν είναι ενεργοποιημένη η επιλογή αυτή, θα ενεργοποιηθεί η αποτροπή αναδυόμενων παραθύρων Internet Explorer στο σύστημά σας για τα παράθυρα Internet Explorer.

1. Κάντε κλικ στο Ιδιότητες... για να ρυθμίσετε τις παραμέτρους για την αποτροπή αναδυόμενων παραθύρων για ολόκληρο το σύστημα.
2. Κάντε δεξί κλικ στη γραμμή τίτλων του Internet Explorer.
3. Επιλέξτε το αντικείμενο μενού Επιλογές nView.
4. Επιλέξτε το κατάλληλο αντικείμενο για να ρυθμίσετε τις παραμέτρους για τις επιλογές αποτροπής αναδυόμενων παραθύρων, μόνο για αυτό το παράθυρο Internet Explorer.

.topic 889
 Κάντε κλικ για να ρυθμίσετε τις παραμέτρους για την αποτροπή αναδυόμενων παραθύρων Internet Explorer και να προβάλετε τα στατιστικά και την ιστορία των αναδυόμενων παραθύρων που έχουν αποτραπεί.

.topic 883
Όταν ενεργοποιηθεί η επιλογή αυτή, θα γίνει επέκταση του PowerPoint® από το nView και θα μπορείτε να επιλέξετε τη συσκευή προβολής στην οποία θέλετε να προβάλετε παρουσιάσεις. Για να διαμορφώσετε την επιλογή αυτή:
1. Κάντε δεξί κλικ στη γραμμή τίτλων του PowerPoint.
2. Επιλέξτε το αντικείμενο μενού Επιλογές nView.
3. Κάντε κλικ στο Εμφάνιση παρουσιάσεων στην οθόνη, στη συνέχεια την επιλογή της οθόνης.

.topic 882
 Όταν ενεργοποιηθεί η επιλογή αυτή, θα γίνει επέκταση του Microsoft® Outlook™ από το nView και θα μπορείτε να κάνετε τα εξής:
• Να αποθηκεύσετε τα παράθυρα Outlook που είναι ανοιχτά όταν κλείνετε το Outlook Inbox, και
• Να ανοίξετε ξανά αυτόματα αυτά τα παράθυρα όταν κλείσετε και ανοίξετε ξανά το Outlook.

Για να χρησιμοποιήσετε την επιλογή αυτή:

1. Κάντε δεξί κλικ στη γραμμή τίτλων του Outlook Inbox.
2. Επιλέξτε Επιλογές nView από το μενού.
3. Κατόπιν, επιλέξτε το αντικείμενο μενού που είναι ειδικό του Outlook.

.topic 887
Καθορίζει το όνομα της επιφάνειας εργασίας.

.topic 900
Όταν είναι ενεργοποιημένη η επιλογή αυτή, μπορείτε να καθορίσετε διαφορετικό φόντο για κάθε οθόνη.

.topic 886
Επιλέξτε τον τρόπο που θέλετε να εμφανιστεί το φόντο που έχετε επιλέξει.

.topic 871
Κάντε κλικ για να αλλάξετε το φόντο που έχετε επιλέξει.

.topic 872
Κάντε κλικ για να καταργήσετε το φόντο που έχετε επιλέξει.

.topic 888
Κάντε κλικ για να αλλάξετε το εικονίδιο που σχετίζεται με αυτήν την επιφάνεια εργασίας. Το εικονίδιο επιφάνειας εργασίας εμφανίζεται σε αρκετές διασυνδέσεις χρήστη nView Desktop Manager.

.topic 873
Κάντε κλικ για να καταργήσετε το εικονίδιο που σχετίζεται με αυτήν την επιφάνεια εργασίας.

.topic 878
Όταν είναι ενεργοποιημένη η επιλογή αυτή, το τρέχον εικονίδιο επιφάνειας εργασίας θα εμφανιστεί στη γραμμή εφαρμογών συστήματος Windows. Η περιοχή αυτή βρίσκεται στη δεξιά πλευρά της γραμμής εργασιών Windows.

Μπορείτε επίσης να χρησιμοποιήσετε αυτό το εικονίδιο της γραμμής συστήματος για να εναλλάσσεστε μεταξύ επιφανειών εργασίας.

.topic 865
 Εμφανίζει ένα κουμπί στις γραμμές τίτλου του παραθύρου εφαρμογής, οι οποίες σάς επιτρέπουν να μετακινήσετε το παράθυρο στην επόμενη οθόνη.

.topic 881
Όταν είναι ενεργοποιημένη η επιλογή αυτή, θα προκύπτει διαφάνεια κατά το σύρσιμο μόνο αν κρατάτε πιεσμένο το πλήκτρο Shift όταν ξεκινάτε να σύρετε το παράθυρο.

.topic 898
 Μπορείτε να πληκτρολογήσετε εδώ ένα όνομα εφαρμογής (το όνομα του εκτελέσιμου αρχείου χωρίς την επέκταση). Μπορείτε επίσης να κάνετε κλικ στο Αναζήτηση... για να εντοπίσετε την εφαρμογή, ή να κάνετε κλικ στο Εύρεση... για να αποκτήσετε πρόσβαση στο Εργαλείο εντοπισμού αν η εφαρμογή εκτελείται τώρα.

Σημείωση: Αν αφήσετε κενό το πεδίο Εφαρμογή, θα ταιριάζουν όλες οι τάξεις εφαρμογών.

.topic 899
Μπορείτε να πληκτρολογήσετε εδώ ένα όνομα τάξης (το όνομα του εκτελέσιμου αρχείου χωρίς την επέκταση). Μπορείτε επίσης να κάνετε κλικ στο Εύρεση... για να αποκτήσετε πρόσβαση στο Εργαλείο εντοπισμού αν το παράθυρο εφαρμογής είναι τώρα ορατό.

Σημείωση: Αν αφήσετε κενό το πεδίο τάξης, θα ταιριάζουν όλες οι τάξεις παραθύρων.

.topic 874
Κάντε κλικ για να ανοίξετε ένα παράθυρο από το οποίο μπορείτε να επιλέξετε μια εφαρμογή που εκτελείται.
.topic 876
Κάντε κλικ για να ανοίξετε ένα παράθυρο από το οποίο μπορείτε να επιλέξετε ένα παράθυρο εφαρμογής που είναι τώρα ορατό.

.topic 875
Κάντε κλικ για να αναζητήσετε μια εφαρμογή.

.topic 890
 Μπορείτε να πληκτρολογήσετε εδώ ένα όνομα εφαρμογής ή τάξης. Διαφορετικά, χρησιμοποιήστε το Εργαλείο εντοπισμού και σύρετέ το πάνω από το παράθυρο εφαρμογής για να συμπληρώσετε αυτόματα το πεδίο αυτό.

.topic 891
Σύρετε το εργαλείο αυτό πάνω από ένα παράθυρο για να ανακτήσετε το όνομα εφαρμογής ή τάξης.

.topic 892
Όταν είναι απενεργοποιημένη η επιλογή αυτή, θα απενεργοποιηθούν όλες οι λειτουργίες nView.

.topic 897
Όταν είναι απενεργοποιημένη η επιλογή αυτή, θα απενεργοποιηθούν όλες οι επιλογές διαφάνειας και οι ανώτατες επιλογές nView.

.topic 894
Όταν είναι απενεργοποιημένη η επιλογή αυτή, θα απενεργοποιηθούν όλα τα κουμπιά γραμμής τίτλου nView.

.topic 896
Όταν είναι απενεργοποιημένη η επιλογή αυτή, θα απενεργοποιηθούν όλες οι λειτουργίες παραθύρων διαλόγου και επανατοποθέτησης παραθύρων nView.

.topic 895
Όταν είναι απενεργοποιημένη η επιλογή αυτή, θα απενεργοποιηθούν όλες οι λειτουργίες μεγιστοποίησης nView.

.topic 893
Όταν είναι απενεργοποιημένη η επιλογή αυτή, θα απενεργοποιηθούν όλες οι μνήμες καταστάσεων παραθύρων nView.

.topic 866
Καθορίζει να μην αποθηκευτεί το τρέχον προφίλ, αλλά να συνεχιστεί να φορτώνεται το επιλεγμένο προφίλ.

.topic 867
Η επιλογή αυτή είναι απενεργοποιημένη επειδή δεν γίνεται φόρτωση ενός προφίλ. Η επιλογή αυτή θα ενεργοποιηθεί όταν επιλέξετε ένα προφίλ για να φορτωθεί την ίδια στιγμή που τροποποιείτε το τρέχον προφίλ.

.topic 901
Για να αποκτήσετε πρόσβαση στη ρύθμιση αυτή, πρέπει να είναι ενεργοποιημένη η Διαφάνεια παραθύρων κατά το σύρσιμο. Αν έχετε φορτώσει ένα κλειδωμένο προφίλ, δεν διατίθεται η επιλογή αυτή.

.topic 903
Για να αποκτήσετε πρόσβαση στη ρύθμιση αυτή, πρέπει να είναι ενεργοποιημένη η Αποθήκευση πληροφοριών κατάστασης οθόνης.

.topic 904
Για να αποκτήσετε πρόσβαση στη ρύθμιση αυτή, πρέπει να είναι ενεργοποιημένη η Αποθήκευση ρυθμίσεων απόδοσης και ποιότητας.

.topic 905
Το προφίλ που φορτώνεται δεν περιέχει τις πληροφορίες αυτές.

.topic 877
Επιτρέπει την εκχώρηση ξεχωριστής επιφάνειας εργασίας σε κάθε ενεργή οθόνη. Αυτό σημαίνει ότι αντί να προβάλετε μόνο μία επιφάνεια εργασίας κάθε φορά, μπορείτε εύκολα να προβάλλετε ταυτόχρονα περισσότερες από μία επιφάνειες εργασίας (μία σε κάθε οθόνη).

.topic 609
Κάντε κλικ για να αποκτήσετε πρόσβαση στον πίνακα Ρυθμίσεις ιδιοτήτων οθόνης Windows από τον οποίο μπορείτε να ενεργοποιήσετε (συνδέσετε) ή να απενεργοποιήσετε (αποσυνδέσετε) τις συνδεδεμένες οθόνες σας.
.topic 930
Όταν είναι ενεργοποιημένο, γίνεται αποτροπή των αναδυόμενων παραθύρων στα νέα παράθυρα Internet Explorer που ανοίγετε.

.topic 931
Όταν είναι ενεργοποιημένο, ο δρομέας του ποντικιού θα αλλάζει σύντομα όταν γίνεται αποτροπή αναδυόμενου παραθύρου.

.topic 932
Όταν είναι ενεργοποιημένο, ακούγεται ένας ήχος όταν γίνεται αποτροπή αναδυόμενου παραθύρου.

.topic 933
Όταν είναι ενεργοποιημένο, το αναδυόμενο παράθυρο που έχει αποτραπεί εμφανίζεται για τη χρονική περίοδο που καθορίζεται στο πλαίσιο επεξεργασίας Χρονικό διάστημα προεπισκόπησης (δευτερόλεπτα).

.topic 934
Αφού επιλέξετε παραπάνω το πλαίσιο ελέγχου Σύντομη προεπισκόπηση αναδυόμενου παραθύρου, πληκτρολογήστε το χρόνο (σε δευτερόλεπτα) για τον οποίο θέλετε να εμφανίζεται η προεπισκόπηση του αναδυόμενου παραθύρου που έχει αποτραπεί.

.topic 935
Αν έχετε επιλέξει την προεπισκόπηση των αναδυόμενων παραθύρων στο προηγούμενο πλαίσιο ελέγχου, όταν επιλέγετε αυτό το πλαίσιο ελέγχου, το αναδυόμενο παράθυρο θα εξαφανίζεται βαθμιαία μετά τη λήξη της περιόδου προεπισκόπησης.

.topic 920
Εισάγετε τη διεύθυνση URL (διεύθυνση Ιστού) για την ιστοσελίδα για την οποία δεν θέλετε να αποτρέπονται αναδυόμενα παράθυρα. Κατόπιν, κάντε κλικ στο Προσθήκη για να προσθέσετε αυτήν την ιστοσελίδα στη λίστα των εξαιρουμένων ιστοσελίδων. Αυτό σημαίνει ότι θα εμφανίζονται πάντα τα αναδυόμενα παράθυρα της ιστοσελίδας που μόλις προσθέσατε.

.topic 921
Προσθέτει την ιστοσελίδα που εισήγατε στο πλαίσιο Διεύθυνση ιστοσελίδας της λίστας των εξαιρούμενων ιστοσελίδων. Αυτό σημαίνει ότι θα εμφανίζονται πάντα τα αναδυόμενα παράθυρα της ιστοσελίδας που μόλις προσθέσατε.

.topic 922
Παραθέτει τις ιστοσελίδες για τις οποίες έχει απενεργοποιηθεί η αποτροπή αναδυόμενων παραθύρων. Τα αναδυόμενα παράθυρα θα εμφανίζονται πάντα για αυτές τις ιστοσελίδες.

.topic 923
Καταργεί την επιλεγμένη ιστοσελίδα από τη λίστα των εξαιρούμενων ιστοσελίδων.

.topic 924
Καταργεί όλες τις ιστοσελίδες από τη λίστα των εξαιρούμενων ιστοσελίδων.

.topic 925
Παραθέτει όλες τις ιστοσελίδες για τις οποίες έχει γίνει αποτροπή όλων των αναδυόμενων παραθύρων, μαζί με την ημερομηνία και την ώρα που έγινε η αποτροπή τους.

.topic 929
Προσθέτει στις εξαιρέσεις ιστοσελίδων την επιλεγμένη ιστοσελίδα της παραπάνω λίστας με τα αναδυόμενα παράθυρα που έχουν αποτραπεί. Έτσι, θα εμφανίζονται πάντα τα αναδυόμενα παράθυρα αυτής της ιστοσελίδας.

.topic 926
Καταργεί την επιλεγμένη ιστοσελίδα από την παραπάνω λίστα με τα αναδυόμενα παράθυρα που έχουν αποτραπεί.

.topic 927
Καταργεί την ιστορία των αναδυόμενων παραθύρων που έχουν αποτραπεί.

.topic 928
Παραθέτει το χρόνο που θα παραμένουν τα αντικείμενα στη λίστα ιστοσελίδων με τα αναδυόμενα παράθυρα που έχουν αποτραπεί. Τα αντικείμενα που είναι παλαιότερα από τη ρύθμιση αυτή, καταργούνται αυτόματα από τη λίστα αυτή.

.topic 794
Όταν είναι επιλεγμένο, σάς επιτρέπει να αλλάξετε τη σειρά z παραθύρων με χρήση του μεσαίου κουμπιού του ποντικιού σας.

Σημείωση: Άλλες εφαρμογές οι οποίες έχουν επίσης προσαρμοστεί για να χρησιμοποιούν το μεσαίο κουμπί του ποντικού, μπορεί να παρεμβάλουν με αυτήν τη λειτουργία του nView Desktop Manager.

.topic 793
Προκαλεί τη μεταπήδηση των νεκρών περιοχών της οθόνης από το δρομέα σας όταν μετακινείτε γρήγορα το ποντίκι σας μεταξύ οθονών σε μη ορθογώνια διαμόρφωση.

.topic 936
Κάντε κλικ για να ανοίξετε το παράθυρο διαλόγου Ιδιότητες ισχυρών πλήκτρων από το οποίο μπορείτε να διαμορφώσετε τις ακόλουθες ρυθμίσεις Στυλ QuickZoom. Βεβαιωθείτε να κάνετε κλικ στο Εφαρμογή για να ισχύσουν οι αλλαγές.
• Η επιλογή Τρέχων πίνακας σάς επιτρέπει να κάνετε ζουμ στην οθόνη ώστε αυτή να δείχνει τον πίνακα στον οποίο βρίσκεται ο δείκτης του ποντικιού σας. Αν δεν έχει καθοριστεί πλέγμα, εμφανίζεται η οθόνη που περιέχει το δείκτη του ποντικιού σας.
• Η επιλογή Τοποθέτηση με κέντρο το δρομέα σάς επιτρέπει να κάνετε ζουμ στην οθόνη γύρω από το δείκτη του ποντικιού.
• Χρησιμοποιήστε τον τροχό του ποντικιού... Αν θέλετε να κάνετε γρήγορη μεγέθυνση ή σμίκρυνση ολόκληρης της επιφάνειας εργασίας σας με το πάτημα του πλήκτρου Shift ή του πλήκτρου Ctrl μαζί με τον τροχό του ποντικιού σας, κάντε αυτήν την επιλογή και κατόπιν επιλέξτε είτε το πλαίσιο ελέγχου Shift είτε το πλαίσιο ελέγχου Ctrl.

.topic 941
Κλείνει το παράθυρο διαλόγου και αποθηκεύει τυχόν αλλαγές που έχετε κάνει.

.topic 942
Κλείνει το παράθυρο διαλόγου χωρίς να αποθηκεύει τυχόν αλλαγές που έχετε κάνει.

.topic 943
Εισάγετε εδώ ένα συνδυασμό ισχυρού πλήκτρου και κάντε κλικ στο OK. Μπορείτε τώρα να χρησιμοποιήσετε αυτό το ισχυρό πλήκτρο οποιαδήποτε στιγμή για να εκτελέσετε την ενέργεια που εμφανίζεται στο πλαίσιο Ενέργεια.

.topic 944
Επιλέξτε αυτό το πλαίσιο ελέγχου αν θέλετε να χρησιμοποιήσετε τον τροχό ποντικιού για να μεγεθύνετε ή να σμικρύνετε σε τρόπο QuickZoom.

.topic 945
Επιλέξτε αυτό το πλαίσιο ελέγχου αν θέλετε να κρατάτε πιεσμένο το πλήκτρο Shift όταν χρησιμοποιείτε τον τροχό ποντικιού για να μεγεθύνετε ή να σμικρύνετε σε τρόπο QuickZoom.

.topic 946
Επιλέξτε αυτό το πλαίσιο ελέγχου αν θέλετε να κρατάτε πιεσμένο το πλήκτρο Ctrl όταν χρησιμοποιείτε τον τροχό ποντικιού για να μεγεθύνετε ή να σμικρύνετε σε τρόπο QuickZoom.

.topic 947
Κάντε αυτήν την επιλογή αν θέλετε η μεγεθυμένη περιοχή να ακολουθεί το δείκτη του ποντικιού σε τρόπο QuickZoom.

.topic 948
Κάντε αυτήν την επιλογή αν θέλετε η μεγεθυμένη περιοχή να κλειδώνει στο τρέχον πλέγμα οθόνης σε τρόπο QuickZoom.

.topic 950
Επιλέξτε αυτό το πλαίσιο ελέγχου αν θέλετε η ενέργεια να λειτουργεί στο παράθυρο που βρίσκεται κάτω από το δείκτη του ποντικιού σας.

.topic 952
Κάντε αυτήν την επιλογή αν θέλετε η ενέργεια περιστροφής να διατρέξει διαδοχικά κάθε διαθέσιμο βαθμό περιστροφής.

.topic 953
Κάντε αυτήν την επιλογή αν θέλετε να ρυθμίσετε το μέγεθος περιστροφής στην τιμή που έχει επιλεγεί στο πλαίσιο «Μέγεθος περιστροφής».

.topic 956
Κάντε αυτήν την επιλογή για να αλλάζετε διαδοχικά την ενέργεια περιστροφής ανάμεσα στο μέγεθος που έχει επιλεγεί στο πλαίσιο «Μέγεθος περιστροφής» και στους 0 (μηδέν) βαθμούς περιστροφής.

.topic 955
Κάντε αυτήν την επιλογή για να ενεργοποιήσετε την ενέργεια περιστροφής ώστε να ισχύει στην οθόνη (προβολή) όπου υπάρχει ο δείκτης του ποντικιού σας.

.topic 954
Κάντε αυτήν την επιλογή για να ισχύει η ενέργεια περιστροφής σε κάθε οθόνη.

.topic 310
Όταν κάνετε κλικ μέσα σε αυτό το πλαίσιο, τα πλήκτρα που πιέζετε στο πληκτρολόγιό σας εμφανίζονται στο πλαίσιο αυτό. Επιλέξτε το πλήκτρο ή το συνδυασμό πλήκτρων που θέλετε να χρησιμοποιήσετε για να εκτελέσετε την επιλεγμένη ενέργεια στο πλαίσιο Ενέργεια.

.topic 951
Όταν κάνετε κλικ μέσα σε αυτό το πλαίσιο, τα πλήκτρα που πιέζετε στο πληκτρολόγιό σας εμφανίζονται στο πλαίσιο αυτό. Επιλέξτε το πλήκτρο ή το συνδυασμό πλήκτρων που θέλετε να χρησιμοποιήσετε για να εκτελέσετε εναλλαγή επιφανειών εργασίας.

.topic 960
Εμφανίζει έναν κατάλογο ιδιοτήτων που, αυτήν τη στιγμή, είναι διαθέσιμες για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.
.topic 961
Εμφανίζει έναν κατάλογο οθονών (ή προβολών) που, αυτήν τη στιγμή, είναι διαθέσιμες για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.

.topic 962
Εμφανίζει έναν κατάλογο ρυθμίσεων που, αυτήν τη στιγμή, είναι διαθέσιμες για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.

.topic 963
Εμφανίζει έναν κατάλογο προφίλ που, αυτήν τη στιγμή, είναι διαθέσιμα για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.

.topic 964
Εμφανίζει έναν κατάλογο γωνιών περιστροφής (σε βαθμούς) που, αυτήν τη στιγμή, είναι διαθέσιμες για χρήση με την καταχώριση ισχυρού πλήκτρου που βρίσκεται στο πλαίσιο «Πάτημα ισχυρού πλήκτρου». Μπορείτε να επιλέξετε οποιαδήποτε από αυτές τις επιλογές για να την καθορίσετε στα πατήματα ισχυρών πλήκτρων που έχετε εισάγει στο πλαίσιο «Πάτημα ισχυρού πλήκτρου».

.topic 965
Εμφανίζει έναν κατάλογο επιφανειών εργασίας που, αυτήν τη στιγμή, είναι διαθέσιμες για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.

.topic 966
Εμφανίζει έναν κατάλογο χρωμάτων που, αυτήν τη στιγμή, είναι διαθέσιμα για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.

.topic 967
Εμφανίζει έναν κατάλογο ποσοστών που, αυτήν τη στιγμή, είναι διαθέσιμα για χρήση με το ισχυρό πλήκτρο που έχετε επιλέξει.

.topic 970
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα ενεργοποιήσει την επιφάνεια εργασίας που είναι επιλεγμένη στον κατάλογο Επιφάνεια εργασίας.

.topic 971
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα ενεργοποιήσει την επόμενη επιφάνεια εργασίας σύμφωνα με τη σειρά στον κατάλογο Επιφάνεια εργασίας.

.topic 972
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα ενεργοποιήσει την προηγούμενη επιφάνεια εργασίας σύμφωνα με τη σειρά στον κατάλογο Επιφάνεια εργασίας.

.topic 973
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα ενεργοποιήσει την επιφάνεια εργασίας που ήταν ενεργή πιο πρόσφατα.

.topic 974
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα μεταβαίνει μεταξύ της μεγιστοποίησης και της επαναφοράς του παραθύρου.

.topic 975
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα μεταβαίνει μεταξύ της μεγιστοποίησης κατά πλάτος της επιφάνειας εργασίας και της επαναφοράς του παραθύρου.

.topic 976
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα μεταβαίνει μεταξύ της ελαχιστοποίησης και της επαναφοράς του παραθύρου.

.topic 977
Αν κάνετε αυτήν την επιλογή, το ισχυρό πλήκτρο θα μεταβαίνει μεταξύ της σύμπτυξης παραθύρου στη γραμμή τίτλου και της επαναφοράς παραθύρου.

.topic 1000
Επιλέξτε αυτό το πλαίσιο ελέγχου αν δεν θέλετε να εμποδίσετε τα αναδυόμενα παράθυρα που προέρχονται από τις ιστοσελίδες που επισκέπτεστε.

Σημείωση: Θα συνεχίζουν να εμποδίζονται τα αναδυόμενα παράθυρα που προέρχονται από άλλες ιστοσελίδες.

.topic 813
Σάς επιτρέπει να καθορίσετε την οθόνη στην οποία θέλετε να ανοίξουν, κατά προεπιλογή, οι εφαρμογές.
• Η Τελευταία οθόνη είναι η οθόνη στην οποία κλείσατε την εφαρμογή.
• Η Αρχική οθόνη είναι η οθόνη που περιλαμβάνει το κουμπί Έναρξη.
• Η Επόμενη οθόνη είναι η επόμενη διαθέσιμη οθόνη. Αυτή είναι η οθόνη που ακολουθεί την οθόνη που περιέχει την τρέχουσα ενεργή εφαρμογή.

Σημείωση: Αν επιλέξετε Τελευταία οθόνη, επαναφέρεται επίσης η κατάσταση εφαρμογής (μαζί με την κατάσταση μεγιστοποίησης/σύμπτυξης επιφάνειας εργασίας/οθόνης nView), όταν ανοίγει η εφαρμογή.

.topic 855
Ο Οδηγός τηλεόρασης θα σας βοηθήσει να διαμορφώσετε τις ρυθμίσεις της τηλεόρασης ή της HDTV που διαθέτετε για εργασία με τον υπολογιστή που διαθέτετε.

.topic 1100
Δημιουργήστε οριζόντια γραμμή πλέγματος στη μέση της επιλεγμένης οθόνης.

.topic 1101
Δημιουργήστε κάθετη γραμμή πλέγματος στη μέση της επιλεγμένης οθόνης.

.topic 1102
Δημιουργήστε μοτίβο γραμμών πλέγματος σχήματος T στην επιλεγμένη οθόνη με κάθετη κεντρική γραμμή και οριζόντιο διαχωρισμό στην αριστερή πλευρά.

.topic 1103
Δημιουργήστε μοτίβο γραμμών πλέγματος σχήματος T στην επιλεγμένη οθόνη με κάθετη κεντρική γραμμή και οριζόντιο διαχωρισμό στη δεξιά πλευρά.

.topic 1104
Δημιουργήστε κάθετη και οριζόντια κεντρική γραμμή στην επιλεγμένη οθόνη.

.topic 1105
Εισαγάγετε οριζόντια γραμμή πλέγματος. Η καινούργια γραμμή θα εισαχθεί στη μέση της οθόνης εάν δεν υπάρχουν άλλες γραμμές πλέγματος, διαφορετικά θα εισαχθεί μεταξύ των γραμμών πλέγματος με το μεγαλύτερο διάκενο.

.topic 1106
Εισαγάγετε κάθετη γραμμή πλέγματος. Η καινούργια γραμμή θα εισαχθεί στη μέση της οθόνης εάν δεν υπάρχουν άλλες γραμμές πλέγματος, διαφορετικά θα εισαχθεί μεταξύ των γραμμών πλέγματος με το μεγαλύτερο διάκενο.

.topic 1107
Διαγράψτε όλες τις γραμμές πλέγματος σε όλες τις οθόνες.

.topic 1113
Εμφανίστε τα ονόματα πλεγμάτων.

.topic 1108
Εξαναγκάστε το παράθυρο να βρεθεί στο εσωτερικό του πιο κοντινού ορθογωνίου πλέγματος.

.topic 1109
Εμφανίζει τα πλέγματα ως στόχους «αποστολής προς» στο στοιχείο μενού «αποστολή προς» του παραθύρου.

.topic 1110
Επιτρέψτε τη χρήση του κουμπιού μεγιστοποίησης nView για να μεγιστοποιήσετε ένα παράθυρο στο πλέγμα κάτω από το παράθυρο.

.topic 1111
Εμφανίζει τα πλέγματα ως στόχους στο μενού επανατοποθέτησης παραθύρου διαλόγου.

.topic 1112
Εμφανίζει τις γραμμές πλέγματος ενώ το παράθυρο σύρεται με τη χρήση του ποντικιού.

.topic 837
Επιτρέπει δυνατότητες διαχείρισης παραθύρων nView EdgeSnap ενώ σύρετε ή αλλάζετε το μέγεθος υποστηριζόμενων παραθύρων.