.topic 20
คลิกเพื่อโหลดส่วนกำหนดค่าที่เลือกลงใน nView Desktop Manager เมื่อคุณโหลดส่วนกำหนดค่าแล้ว การตั้งค่าปัจจุบันทั้งหมดของโปรแกรมการจัดการเดสก์ทอป nView จะถูกแทนที่ด้วยค่าของส่วนกำหนดค่าที่โหลด

.topic 30
คลิกเพื่อเรียกใช้ตัวช่วยสร้างการตั้งค่าโปรแกรมการจัดการเดสก์ทอป NVIDIA nView
ตัวช่วยสร้างจะช่วยตั้งค่าการตั้งค่าการแสดงผล nView Desktop Manager ที่ใช้บ่อย รวมถึงการจัดการหน้าต่าง การจัดการเดสก์ทอป และเอ็ฟเฟค "โปร่งแสง" นอกจากนี้ เมื่อใช้ตัวช่วยสร้างนี้ คุณจะสามารถเปิดหรือปิดการทำงานการเริ่มการทำงานอัตโนมัติของ nView Desktop Manager ขณะโหลด Windows?
.topic 50
คลิกเพื่อสร้างและเพิ่มส่วนกำหนดค่าใหม่ที่มีการตั้งค่าปัจจุบันทั้งหมดของ nView Desktop Manager เมื่อบันทึกแล้ว คุณจะสามารถโหลดส่วนกำหนดค่านี้อีกเมื่อใดก็ได้
หมายเหตุ:  คุณจะต้องมีสิทธิการเข้าถึงแบบ Power User ในการสร้าง บันทึก หรือลบส่วนกำหนดค่า

.topic 60
คลิกเพื่อบันทึกการตั้งค่าปัจจุบันของ nView Desktop Manager ลงในส่วนกำหนดค่าที่เลือก เมื่อบันทึกแล้ว คุณจะสามารถโหลดส่วนกำหนดค่านี้อีกเมื่อใดก็ได้
หมายเหตุ:  คุณจะต้องมีสิทธิการเข้าถึงแบบ Power User ในการสร้าง บันทึก หรือลบส่วนกำหนดค่า

.topic 70
คลิกเพื่อลบส่วนกำหนดค่าที่เลือก
หมายเหตุ:  คุณจะต้องมีสิทธิการเข้าถึงแบบ Power User ในการสร้าง บันทึก หรือลบส่วนกำหนดค่า

.topic 100
อนุญาตให้หน้าต่างขยาย (ปรากฏข้าม) ไปยังหน่วยแสดงผลต่างๆ
เมื่อตัวเลือกนี้ถูกปิดการทำงาน หน้าต่างจะไม่ขยายข้ามหน่วยแสดงผลหลายหน่วย

.topic 110
อนุญาตให้หน้าต่างย่อยภายในโปรแกรมขยาย (ปรากฏข้าม) ข้ามหน่วยแสดงผลหลายหน่วย
ถ้าไม่ได้ปิดการทำงานตัวเลือกนี้ หน้าต่างย่อยจะไม่ขยายข้ามหน่วยแสดงผลหลายหน่วย ถึงแม้ว่าหน้าต่างหลักจะขยายก็ตาม
หมายเหตุ: ในการเข้าถึงตัวเลือกนี้ ขั้นแรกคุณจะต้องเปิดการทำงานตัวเลือก เปิดการทำงานการขยายข้ามหน่วยแสดงผล หลายหน่วย

.topic 120
เพิ่มปุ่มขยายหน้าต่าง nView Desktop Manager ลงในแถบชื่อเรื่องบนหน้าต่างของทุกโปรแกรม
ใช้ปุ่มแถบชื่อเรื่องนี้สลับระหว่างสถานะขยายใหญ่สุดและคืนค่าในค่าคอนฟิกหลายหน่วยแสดงผล

.topic 140
ตัวเลือกนี้จะอนุญาตให้คุณระบุตำแหน่งของกล่องโต้ตอบ
• แสดงกล่องโต้ตอบบนจอภาพ n  (ซึ่ง n คือหมายเลข) จะเป็นการจัดตำแหน่งใหม่ให้กล่องโต้ตอบอยู่ที่จอภาพที่ระบุ
• แสดงกล่องโต้ตอบที่เคอร์เซอร์จะเป็นการจัดตำแหน่งใหม่ให้กล่องโต้ตอบไปอยู่บนจอภาพที่มีเคอร์เซอร์
• แสดงกล่องโต้ตอบบนจอภาพของโปรแกรมจะเป็นการจัดตำแหน่งใหม่ให้กล่องโต้ตอบอยู่บนจอภาพของโปรแกรมหลัก

.topic 150
แสดงกล่องโต้ตอบบนหน่วยแสดงผลที่ระบุ

.topic 160
จัดตำแหน่งใหม่ให้กล่องโต้ตอบอยู่บนหน่วยแสดงผลที่มีเคอร์เซอร์อยู่

.topic 170
แสดงกล่องโต้ตอบบนหน่วยแสดงผลของโปรแกรมหลัก

.topic 180
คลิกที่ลูกศรเพื่อเลือกหน่วยแสดงผลที่คุณต้องการให้กล่องโต้ตอบปรากฏ

.topic 190
เพิ่มรายการเมนู ตัวเลือก nView ลงในเมนูระบบของโปรแกรม
1. ในการเข้าถึงเมนูของระบบ ให้คลิกเมาส์ขวาที่แถบชื่อเรื่องของหน้าต่างโปรแกรม
2. แล้วคลิก ตัวเลือก nView เพื่อเข้าถึงคุณลักษณะ nView Desktop Manager ที่กำหนดเฉพาะโปรแกรม

.topic 200
เร่งฟังก์ชั่น ‘เปิด’ 'ขยายใหญ่สุด’ และ ‘คืนค่า’ หน้าต่าง

.topic 210
เปิดการทำงานความโปร่งแสงของหน้าต่างเมื่อลากหน้าต่าง
1. หน้าต่างจะโปร่งแสงเมื่อคุณกดปุ่มเมาส์ค้างไว้ในขณะที่อยู่บนแถบชื่อเรื่องของหน้าต่าง เพื่อที่คุณจะสามารถสิ่งที่อยู่ใต้หน้าต่างได้อย่างรวดเร็ว
2. เมื่อคุณปล่อยปุ่มเมาส์ หน้าต่างจะทึบแสง

.topic 220
ตั้งค่าระดับความโปร่งแสงสำหรับหน้าต่างที่ย้าย เปอร์เซ็นต์ที่เลือกที่สูงขึ้นจะทำให้หน้าต่างโปร่งแสงยิ่งขึ้นในขณะลาก

.topic 230
ใช้ล้อเมาส์เพื่อเปลี่ยนแปลงระดับการซูมเมื่อหน้าต่างการซูมเปิดใช้งานอยู่

.topic 240
ใช้ล้อเมาส์เพื่อเปลี่ยนแปลงระดับการซูมในหน้าต่างการซูม เมื่อคุณกดแป้น Shift ค้างไว้
หมายเหตุ: ถ้ามีการเปิดการทำงานตัวเลือก Ctrl ด้วย คุณต้องกดทั้งแป้น Ctrl และ Shift ค้างไว้ เพื่อที่จะใช้ล้อเมาส์เปลี่ยนแปลงระดับการซูม
.topic 250
ใช้ล้อเมาส์เพื่อเปลี่ยนแปลงระดับการซูมในหน้าต่างการซูม ด้วยการกดแป้น Ctrl ค้างไว้
หมายเหตุ: ถ้ามีการเปิดการทำงานตัวเลือก Shift ด้วย คุณต้องกดทั้งแป้น Ctrl และ Shift ค้างไว้เพื่อใช้ล้อเมาส์เปลี่ยนแปลงระดับการซูม

.topic 260
สร้างหน้าต่างการซูมแบบ แว่นขยาย เมื่อหน้าต่างการซูมเปิดขึ้นหน้าต่างซูมแบบแว่นขยายจะมีกล่องสี่เหลี่ยมสีขาวอยู่กึ่งกลางหน้าต่าง
1. การปรับระดับการซูมจะเพิ่มหรือลดขนาดของกล่องสี่เหลี่ยมสีขาวนี้
2. ลากหน้าต่างการซูมไปยังเหนือพื้นที่ของหน้าจอที่คุณต้องการขยาย เพื่อให้กล่องสี่เหลี่ยมโปร่งแสงสีขาวอยู่เหนือพื้นที่ที่จะขยาย แล้วปล่อยปุ่มเมาส์ ส่วนของหน้าจอภายในกล่องสี่เหลี่ยมโปร่งแสงสีขาวจะถูกขยายให้เต็มหน้าต่างการซูมในขณะนี้

.topic 270
สร้างหน้าต่างการซูมที่แสดงการขยายพื้นที่รอบเคอร์เซอร์เมาส์ เมื่อหน้าต่างการซูมเริ่มการทำงาน

.topic 280
คลิกเพื่อสลับเปิดหรือปิดหน้าต่างที่แสดงการขยายพื้นที่หน้าจอส่วนที่เลือกของคุณ

.topic 300
แสดงรายการการกระทำที่สามารถทำได้เมื่อคุณกดแป้นเดี่ยวหรือแป้นผสม

.topic 320
คลิกเพื่อเพิ่มการกระทำของแป้นพิมพ์ลัดที่เลือกและการผสมแป้นพิมพ์ลงในรายการ Active Hot Keys เมื่อเพิ่มแป้นพิมพ์ลัดแล้ว แป้นนี้จะทำงานและมีให้ใช้งานได้

.topic 330
คลิกเพื่อเอาแป้นพิมพ์ลัดที่เลือกออกจากรายการ Active Hot Keys เมื่อเอาแป้นพิมพ์ลัดออก แป้นนี้จะไม่ทำงานและไม่มีให้ใช้งานอีกต่อไป

.topic 340
คลิกเพื่อเอาแป้นพิมพ์ลัดทั้งหมดออกจากรายการ Active Hot Keys เมื่อเอาแป้นพิมพ์ลัดออก แป้นเหล่านี้จะไม่ทำงานและไม่มีให้ใช้งานอีกต่อไป

.topic 350
แสดงรายการแป้นพิมพ์ลัดที่ถูกกำหนดและทำงานอยู่ในปัจจุบัน

.topic 360
แสดงรายการเดสก์ทอปที่มีให้ใช้งานทั้งหมด
หลังจากเลือกเดสก์ทอปจากรายการ คุณสามารถเปิดใช้ เปลี่ยนชื่อ เอาออก หรือสลับระหว่างเดสก์ทอปได้
• ในการเพิ่มเดสก์ทอปใหม่ลงในรายการ คลิก เพิ่ม
• ในการสลับไปยังเดสก์ทอป คลิกสองครั้งที่เดสก์ทอปนั้นจากรายการ

.topic 370
คลิกเพื่อเพิ่มเดสก์ทอปใหม่
1. ใส่ชื่อเดสก์ทอปในเขตข้อมูล ชื่อเดสก์ทอป เมื่อมีคำสั่งให้ใส่
2. คลิก นำไปใช้ และ ตกลง เดสก์ทอปจะถูกสร้างขึ้นและปรากฏในรายการเดสก์ทอป

.topic 410
คลิกเพื่อเปลี่ยนชื่อเดสก์ทอปที่เลือก แก้ไขชื่อในเขตข้อมูล ชื่อเดสก์ทอป แล้วคลิก ตกลง

.topic 420
คลิกเพื่อลบเดสก์ทอป
หมายเหตุ: เมื่อคุณลบเดสก์ทอป เดสก์ทอปจะถูกเอาออกจากรายการเดสก์ทอป โปรแกรมบนเดสก์ทอปที่ถูกลบ ได้ย้ายไปยังเดสก์ทอปปริยายแล้วในขณะนี้

.topic 440
เพิ่มไอคอนลงในแถบงานของ Windows ซึ่งให้คุณเปิดแผงควบคุม nView Desktop Manager เหล่านี้ สลับเดสก์ทอป และเปลี่ยนแปลงการตั้งค่าการแสดงผลที่ใช้ร่วมกัน

.topic 450
อนุญาตให้คุณเรียกดูเดสก์ทอปในโครงสร้างโฟลเดอร์ของ Windows Explorer เมื่อใช้มุมมองโครงสร้างโฟลเดอร์ Windows Explorer คุณจะสามารถ
• เปลี่ยนชื่อ ลบ หรือเพิ่มเดสก์ทอป
• สลับระหว่างเดสก์ทอปและลากโปรแกรมจากเดสก์ทอปหนึ่งไปยังเดสก์ทอปอื่น

.topic 460
เปิดแถบงานขนาดเล็กที่อนุญาตให้คุณสลับระหว่างเดสก์ทอปอย่างรวดเร็ว คุณจะต้องเปิดการทำงานตัวเลือก "แสดงเดสก์ทอปในโครงสร้างโฟลเดอร์ของหน้าต่าง Explorer" เพื่อใช้แถบเครื่องมือนี้

.topic 470
ใส่ชื่อที่ไม่ซ้ำสำหรับส่วนกำหนดค่าใหม่ที่คุณกำลังสร้าง

.topic 480
ใส่ชื่อที่ไม่ซ้ำสำหรับเดสก์ทอปใหม่ที่คุณกำลังสร้าง

.topic 500
ใส่โปรแกรมที่คุณต้องการเรียกใช้และตำแหน่งของโปรแกรม คุณสามารถคลิก เรียกดู เพื่อค้นหาโปรแกรม

.topic 600
เมื่อ เปิดการทำงาน ตัวเลือกนี้ ระบบของคุณจะสลับไปยังส่วนกำหนดค่าที่เลือกเมื่อคุณเชื่อมต่อระบบ
เมื่อ ปิดการทำงาน ตัวเลือกนี้ จะไม่มีการเปลี่ยนแปลงส่วนกำหนดค่าเกิดขึ้น ตัวอย่างเช่น ถ้าคุณได้เลือกตัวเลือก My Docked Profile และเปิดการทำงานตัวเลือก Docked Profile ระบบจะเปลี่ยนแปลงส่วนกำหนดค่าการเชื่อมต่อระบบที่กำหนดเองของคุณเมื่อเชื่อมต่อกับระบบ

.topic 601
เมื่อ เปิดการทำงาน ตัวเลือกนี้ ระบบของคุณจะสลับไปยังส่วนกำหนดค่าที่เลือก เมื่อระบบของคุณไม่เชื่อมต่อกับระบบ
เมื่อ ปิดการทำงาน ตัวเลือกนี้ จะไม่มีการเปลี่ยนแปลงส่วนกำหนดค่าเกิดขึ้น ตัวอย่างเช่น ถ้าคุณเลือก My Undocked Profile และเปิดการทำงานตัวเลือก Undocked Profile ระบบจะเปลี่ยนไปยังส่วนกำหนดค่าไม่เชื่อมต่อกับระบบที่กำหนดเองของคุณเมื่อไม่เชื่อมต่ออยู่กับระบบ

.topic 602
เมื่อ เปิดการทำงาน ตัวเลือกนี้ ระบบของคุณจะสลับไปยังส่วนกำหนดค่าที่เลือก เมื่อระบบเข้าสู่โหมด ‘เขียน’
เมื่อ ปิดการทำงาน ตัวเลือกนี้ จะไม่มีการเปลี่ยนแปลงส่วนกำหนดค่าเกิดขึ้น ตัวอย่างเช่น ถ้าคุณเลือก My Write Profile และเปิดการทำงานตัวเลือก Write Profile ระบบจะเปลี่ยนไปยังส่วนกำหนดค่าการเขียนที่กำหนดเองของคุณเมื่อสลับไปยังโหมด ‘เขียน’

.topic 603
เลือก ส่วนกำหนดค่าปริยาย เพื่อที่จะใช้การตั้งค่าปริยายของโรงงาน เลือก ส่วนกำหนดค่าที่กำหนดเอง เพื่อที่จะใช้การตั้งค่าส่วนบุคคลของคุณ
หมายเหตุ: คุณจะต้องสร้างส่วนกำหนดค่าที่เชื่อมต่อระบบแบบกำหนดเองก่อนที่คุณจะสามารถใช้การตั้งค่าที่กำหนดเองเมื่อเชื่อมต่อระบบอยู่

.topic 604

• เลือก ส่วนกำหนดค่าปริยาย เพื่อที่จะใช้การตั้งค่าปริยายของโรงงาน
• เลือก ส่วนกำหนดค่าที่กำหนดเอง เพื่อที่จะใช้การตั้งค่าส่วนบุคคลของคุณ
หมายเหตุ: คุณจะต้องสร้างส่วนกำหนดค่าที่ไม่เชื่อมต่อกับระบบที่กำหนดเอง ก่อนที่คุณจะสามารถใช้การตั้งค่าที่กำหนดเองเมื่อไม่เชื่อมต่ออยู่กับระบบ

.topic 605

• เลือก ส่วนกำหนดค่าปริยาย เพื่อที่จะใช้การตั้งค่าปริยายของโรงงาน
• เลือก ส่วนกำหนดค่าที่กำหนดเอง เพื่อที่จะใช้การตั้งค่าส่วนบุคคลของคุณ
หมายเหตุ: คุณจะต้องสร้างส่วนกำหนดค่า ‘การเขียน’ ที่กำหนดเองก่อนที่คุณจะสามารถใช้การตั้งค่าที่กำหนดเองเมื่ออยู่ในโหมด ‘เขียน’

.topic 606
คลิกตัวเลือกนี้เพื่อสร้างส่วนกำหนดค่าที่กำหนดเอง
1. จัดเรียงการตั้งค่าการแสดงผล การตั้งค่าพลังงาน และโปรแกรมตามที่คุณต้องการให้ปรากฏขึ้นทุกครั้งที่คุณเข้าสู่ส่วนกำหนดค่านี้
2. เมื่อคุณทำการตั้งค่าเสร็จสมบูรณ์แล้ว ให้คลิกตัวเลือกอีกครั้งเพื่อบันทึกส่วนกำหนดค่าของคุณ

.topic 607
โหลดหรือยกเลิกการโหลดแผงควบคุมของโปรแกรมการจัดการเดสก์ทอป nView  นอกจากนี้ จะควบคุมด้วยว่าจะเริ่มโปรแกรมการจัดการเดสก์ทอป nView โดยอัตโนมัติหรือไม่ ในขณะที่ระบบเริ่มการทำงาน

.topic 608
แสดงหรือซ่อนการตั้งค่าขั้นสูงของ nView Desktop Manager (ในรูปแบบแท็บเพิ่มเติม) สำหรับคุณลักษณะหลายเดสก์ทอป การจัดการโปรแกรม และส่วนประสานผู้ใช้

.topic 610
ควบคุมว่าจะบันทึกข้อมูลโหมดการแสดงผล (ความละเอียด การจัดเรียงหน่วยแสดงผล ฯลฯ) และ/หรือคืนค่าข้อมูลจากส่วนกำหนดค่าหรือไม่

.topic 611
ควบคุมว่าให้จำกัดแถบงานของ Windows ให้อยู่ภายในหน่วยแสดงผลเดียว หรือให้ขยายไปตลอดหน่วยแสดงผลหลายหน่วย

.topic 612
 อนุญาตให้หน้าต่างที่มีเคอร์เซอร์ปรากฎอยู่นั้นเป็นหน้าต่างที่ใช้งานอยู่ และเลื่อนไปเป็นหน้าต่างอันดับแรก

.topic 613
ทำให้เมนูแบบดึงลงโปร่งแสงเมื่อหน้าต่างหลักทึบแสง

.topic 614
ทำให้แถบงานของ Windows โปร่งแสง

.topic 615
แสดงระดับความโปร่งแสง “ส่วนกลาง” คลิกลูกศร ขึ้น/ลง เพื่อปรับค่าตามที่จำเป็น
หมายเหตุ: คุณสามารถกำหนดระดับความโปร่งแสงของแต่ละโปรแกรมด้วยการใช้ การตั้งค่าเฉพาะรายการ ของโปรแกรม

.topic 616
เมื่อเปิดการทำงานตัวเลือกนี้ และคุณคลิกตัวเลือก แสดงหน้าต่างการซูม หน้าต่างการซูมจะแสดงการขยายของพื้นที่กำหนดบนหน้าจอ
1. จากหน้าต่างการซูมที่เปิดอยู่ คลิก หน้าต่างเฟรม เพื่อแสดงหน้าต่างเฟรมคงที่
2. ในการขยายพื้นที่ส่วนอื่นของหน้าจอ คุณสามารถย้ายหน้าต่างเฟรมคงที่ไปยังตำแหน่งอื่นบนหน้าจอของคุณได้ พื้นที่ที่ขยายจะปรากฏในหน้าต่างการซูม
3. ทำซ้ำขั้นตอนที่ 2 ตามที่จำเป็นเพื่อขยายพื้นที่ส่วนอื่นบนหน้าจอของคุณ

.topic 617
แสดงเคอร์เซอร์ในหน่วยแสดงผลที่ขยาย ถ้าเลือกรูปแบบของหน้าต่างการซูมแบบ จัดกึ่งกลางบนเคอร์เซอร์ หรือ เฟรมคงที่

.topic 618
อนุญาตให้แสดงวิดีโอในหน้าต่างการซูม
หมายเหตุ: คุณจะต้องเริ่มวิดีโอ หลังจาก เปิดหน้าต่างการซูมเพื่อดูวิดีโอในหน้าต่างการซูม

.topic 619
คลิกเพื่อเปิดหน้าต่าง ‘การตั้งค่าโอเวอร์เลย์’ ซึ่งคุณสามารถซูมหน้าต่างวิดีโอให้พอดีกับหน้าจอด้วยความเร็วการเล่นแบบเต็มที่

.topic 620
เพิ่มโปรแกรมลงในกล่องรายการที่จัดการเฉพาะรายการ
หมายเหตุ: ถ้าคุณไม่ได้ตั้งค่า การตั้งค่าเฉพาะรายการ สำหรับโปรแกรม โปรแกรมจะถูกเอาออกจากรายการ เมื่อคุณปิดแผงควบคุมของ nView Desktop Manager

.topic 621
คลิกเพื่อเพิ่ม Window Class ลงในกล่องรายการที่จัดการเฉพาะรายการ
หมายเหตุ: ถ้าคุณไม่ได้ปิดการทำงานฟังก์ชั่นสำหรับ Class แล้ว Class นี้จะถูกเอาออกจากรายการเมื่อปิดหน้าต่างลง

.topic 622
คลิกเพื่อเอาโปรแกรมหรือ Class ออกจากการจัดการเฉพาะรายการ หรือปิดการทำงานฟังก์ชั่น

.topic 623
คลิกเพื่อกำหนดการจัดการหน้าต่าง nView Desktop Manager เฉพาะรายการ และเปิดการตั้งค่าสำหรับโปรแกรม

.topic 624
คลิกเพื่อปิดการทำงานฟังก์ชั่น nView Desktop Manager สำหรับโปรแกรมหรือ Window Class บางรายการ

.topic 625
คลิกเพื่อ เปิด/ปิดการตั้งค่าเฉพาะโปรแกรมสำหรับหน้าต่างทั้งหมด

.topic 626
แสดงโปรแกรมและ Window Class ที่มี การตั้งค่าโดยเฉพาะ (กากบาทสีเขียว) หรือที่ ฟังก์ชั่นปิดการทำงาน (เครื่องหมายอัศเจรีย์หรือ X สีแดง)

.topic 627
คลิกเพื่อกำหนดวอลล์เปเปอร์ (ภาพพื้นหลัง) และ/หรือ ไอคอนสำหรับเดสก์ทอป

.topic 628
คลิกเพื่อแสดงตัวเลือกวอลล์เปเปอร์และ/หรือไอคอนปัจจุบันสำหรับเดสก์ทอป

.topic 629
ระบุการแสดงตัวเลือก nView Desktop Manager เมื่อคุณคลิกเมาส์ปุ่มขวาบนเดสก์ทอป

.topic 630
แสดงข้อความในกรอบบนแถบงานของ Windows เมื่อ nView Desktop Manager ต้องปิดการทำงานฟังก์ชั่น

.topic 631
แสดงปุ่มบนแถบชื่อเรื่องของหน้าต่าง เพื่อให้สามารถย่อหน้าต่างลงในแถบชื่อเรื่องของหน้าต่างนั้น

.topic 632
แสดงปุ่มบนแถบชื่อเรื่องของหน้าต่าง เพื่อให้สามารถเข้าถึงเมนูตัวเลือก nView Desktop Manager

.topic 633
คลิกเพื่อกำหนดค่าตัวเลือกเมนูของ nView Desktop Manager ด้วยตนเอง
.topic 634
แสดงชื่อเดสก์ทอปเป็นระยะเวลาสั้นๆ บนหน้าจอของคุณ เมื่อคุณสลับไปยังเดสก์ทอปใหม่

.topic 635
เปิดการทำงานโปรแกรมอรรถประโยชน์ที่ทำให้คุณสามารถปรับหน้าจอของคุณเพื่อชดเชยเอ็ฟเฟค Keystone

.topic 636
แสดงตัวเลือก NVKeystone? บนเมนูเดสก์ทอปเมื่อคุณคลิกเมาส์ขวาบนเดสก์ทอปของ Windows

.topic 637
แสดงรูปแบบการทดสอบที่อนุญาตให้คุณปรับการแสดงผลของคุณให้ดีที่สุด

.topic 638
จัดเรียงหน่วยแสดงผลหลายหน่วยและเอาช่องว่างพิกเซลเล็กออกโดยอัตโนมัติ.

.topic 639
nView Desktop Manager จะตรวจสอบโดยอัตโนมัติว่าหน่วยแสดงผลยังคงเชื่อมต่ออยู่หรือไม่เมื่อออกจากสถานะหยุดพักหรือ Hibernate
ถ้ามีการเอาหน่วยแสดงผลออก การตั้งค่าการแสดงผลจะเปลี่ยนแปลงโดยอัตโนมัติเพื่อเอาหน่วยแสดงผลที่ไม่เชื่อมต่อออก

.topic 640
คลิกเพื่อย้ายไอคอนและแถบงานของ Windows บนเดสก์ทอปของคุณไปยังหน่วยแสดงผลที่ระบุ

.topic 650
 nView Desktop Manager จะกำหนดสีให้กับขอบของหน้าต่างโปรแกรม ตามตัวเลือก การตั้งค่าเฉพาะ ของโปรแกรม หรือ กำหนดสีอัตโนมัติ .  ของโปรแกรม หลังจากนั้นคุณจะสามารถใช้หน้าต่างที่มีการกำหนดสี ด้วยแป้นพิมพ์ลัดที่คุณตั้งค่าไว้ แป้นพิมพ์

.topic 651
 nView Desktop Manager กำหนดสีโดยอัตโนมัติให้กับหน้าต่างที่เปิดอยู่บนเดสก์ทอป โดยใช้สีที่เปิดการทำงานที่ไม่ได้ใช้ในการตั้งค่าเฉพาะโปรแกรม สีจะถูกเลือกโดยอัตโนมัติจากคลังสีตราบเท่าที่มีสีให้
หมายเหตุ: ถ้าสีทุกสีถูกใช้ไปแล้ว จะไม่สามารถกำหนดสีให้หน้าต่างใหม่ได้

.topic 652
นี่คือสีสำหรับการใส่สีคลิกสองครั้งที่สีเพื่อเปิด/ปิดการทำงาน หรือแก้ไขสี

.topic 653
ค่ากลางของระดับความโปร่งแสงที่ nView Desktop Manager ใช้สำหรับหน้าต่างโปร่งแสง แถบงาน และรายการเมนู
ในการตั้งระดับความโปร่งแสงโดยเฉพาะสำหรับโปรแกรมหนึ่ง ให้ใช้การตั้งค่าเฉพาะของโปรแกรมนั้น

.topic 654
เมื่อเปิดการทำงานตัวเลือกนี้ด้วยรูปแบบหน้าต่างการซูม จัดกึ่งกลางบนเคอร์เซอร์ และเมื่อขยายหน้าต่างการซูม หน้าต่างการซูมจะย้ายโดยอัตโนมัติไปยังหน้าจอถัดไป ถ้าเคอร์เซอร์ของคุณย้ายไปยังหน้าต่างการซูม

.topic 655
คุณสามารถใช้เมาส์กับโปรแกรมที่อยู่ในรูปแบบหน้าต่างการซูม แบบแว่นขยาย หรือแบบเฟรมคงที่ โดยใช้วิธีแก้ไขด้วยเมาส์แบบมาตรฐานของโปรแกรม

.topic 656
ตัวสลับเดสก์ทอปถูกเพิ่มลงในตัวสลับโปรแกรมมาตรฐาน Alt-Tab
ตามค่าปริยาย  ฟังก์ชั่น “สลับเดสก์ทอป" เพิ่มเติมสามารถเข้าถึงได้โดยการกด Alt และ ~ พร้อมกัน ซึ่งคุณสามารถเปลี่ยนปุ่มที่กดได้จากแผงแป้นพิมพ์ลัด

.topic 700
คุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกแล้ว ส่วนกำหนดค่าที่ถูกล็อกไม่อนุญาตให้คุณปรับเปลี่ยนการตั้งค่าที่เก็บในส่วนกำหนดค่านั้น ในการปรับเปลี่ยนส่วนกำหนดค่า กรุณาโหลดส่วนกำหนดค่าที่ไม่ถูกล็อก

.topic 701
คุณไม่สามารถเอาเดสก์ทอปปริยายออกได้ นอกจากนี้ คุณจะไม่สามารถเอาเดสก์ทอปออกได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อก

.topic 703
ปุ่มนี้จะเริ่มการทำงานของตัวช่วยสร้าง ซึ่งทำให้คุณสามารถตั้งค่าคุณลักษณะทั่วไปของ nView Desktop Manager ได้
หมายเหตุ:  ในขั้นแรก คุณจะต้องเปิดการทำงาน nView Desktop Manager เพื่อเริ่มต้นการทำงานของตัวช่วยสร้างนี้

.topic 710
ในการปิดการทำงานการขยายหน้าต่าง ในขั้นแรก คุณจะต้องเปิดการทำงานหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย หรือเส้นตารางอย่างน้อยหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 711
ในการปิดการทำงานการขยายของหน้าต่างย่อย ในขั้นแรก คุณจะต้องเปิดการทำงาน การขยายหน้าต่าง และ เปิดการทำงานหน่วยแสดงผลมากกว่าหนึ่งหน่วย หรือเส้นตารางมากกว่าหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 712
ในการเปิดการทำงานการแก้ไขแถบงาน ตัวเลือก แถบงานอยู่ด้านบนสุดเสมอ จะต้องปิดอยู่ และแถบงานควรจะ ปลดล็อก อยู่ ตัวเลือก แสดงเนื้อหาในหน้าต่างขณะลาก จะต้องเปิดอยู่ และคุณจะต้องไม่ใช้แถบงานในรูปแบบ Windows 2000 (รวมถึงรูปแบบคลาสสิคของระบบปฏิบัติการ Windows 2000 หรือ Windows XP ด้วย)

.topic 713
ในการเปิดการทำงาน การจัดตำแหน่งใหม่ให้กล่องโต้ตอบ ในขั้นแรก คุณจะต้องเปิดการทำงานหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย หรือเส้นตารางอย่างน้อยหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 714
ในการเปลี่ยนแปลงตัวเลือกนี้ ในขั้นแรก คุณจะต้องเปิดการทำงาน การจัดตำแหน่งใหม่ให้กล่องโต้ตอบ และเปิดการทำงานหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย หรือเส้นตารางอย่างน้อยหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 715
ในการเปลี่ยนแปลงตัวเลือกนี้ ในขั้นแรก คุณจะต้องเปิดการทำงาน การจัดตำแหน่งใหม่ให้กล่องโต้ตอบ และเปิดการทำงานหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย หรือเส้นตารางอย่างน้อยหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 716
ในการเปลี่ยนแปลงตัวเลือกนี้ ในขั้นแรก คุณจะต้องเปิดการทำงาน การจัดตำแหน่งใหม่ให้กล่องโต้ตอบ และเปิดการทำงานหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย หรือเส้นตารางอย่างน้อยหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 718
ในการเปลี่ยนแปลงตัวเลือกนี้ ในขั้นแรก คุณจะต้องเปิดการทำงาน การจัดตำแหน่งใหม่ให้กล่องโต้ตอบ เลือก ย้ายกล่องโต้ตอบไปยังหน่วยแสดงผล แล้วเปิดการทำงานหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย หรือเส้นตารางอย่างน้อยหนึ่งเส้น คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 720
คุณจะต้องเลือกโปรแกรม และ/หรือ Class ก่อนที่คุณจะเอาออก คุณไม่สามารถเอาโปรแกรม และ/หรือ Class ออกได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 721
คุณจะต้องเลือกโปรแกรมก่อนที่คุณจะแก้ไขการตั้งค่าเฉพาะรายการ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่าเฉพาะรายการสำหรับ Class ได้ (ทั้ง Class หรือโปรแกรมและ Class) คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 722
คุณจะต้องเลือกโปรแกรม และ/หรือ Class ก่อนที่คุณจะสามารถปิดการทำงานคุณลักษณะสำหรับโปรแกรม และ/หรือ Class คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 730
คุณจะต้องเปิดการทำงานเส้นตารางก่อนที่คุณจะทำการแก้ไข คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 740
คุณจะต้องเปิดการทำงานการกำหนดสีก่อนที่คุณจะเปลี่ยนแปลงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 741
คุณจะต้องเปิดการทำงานการกำหนดสีก่อนที่คุณจะเปลี่ยนแปลงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 750
คุณจะต้องเปิดการทำงานการควบคุมระดับการซูมด้วยล้อเมาส์ก่อนที่คุณจะเปลี่ยนแปลงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 751
คุณจะต้องเปิดการทำงานการควบคุมระดับการซูมด้วยล้อเมาส์ก่อนที่คุณจะเปลี่ยนแปลงตัวควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 752
ตัวเลือกนี้ ไม่มีให้ ในโหมดการซูมแบบ แว่นขยาย คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 753
ตัวเลือกนี้ มีให้เฉพาะ ในรูปแบบการซูมที่ จัดกึ่งกลางบนเคอร์เซอร์ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 754
ตัวเลือกนี้ ไม่มีให้ ในโหมดการซูมที่ จัดกึ่งกลางบนเคอร์เซอร์ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 742
ตัวเลือกนี้  มีให้เฉพาะ เมื่อคุณได้เปิดการทำงานคุณลักษณะ เปิดใช้งานหน้าต่างที่มีเคอร์เซอร์อยู่โดยอัตโนมัติ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 743
ตัวเลือกนี้ มีให้เฉพาะ เมื่อเปิดการทำงาน การเคลื่อนไหวของเมาส์ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 744
ตัวเลือกนี้ มีให้เฉพาะ เมื่อเปิดการทำงาน การเคลื่อนไหวของเมาส์ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 745
ตัวเลือกนี้ มีให้เฉพาะ เมื่อเปิดการทำงานการโยนด้วยเมาส์ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 760
ตัวเลือกนี้ มีให้เฉพาะ เมื่อเปิดการทำงาน keystone ของเมาส์ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 761
ตัวเลือกนี้ มีให้เฉพาะ ถ้าคุณได้ติดตั้ง DirectX 8 หรือเวอร์ชั่นที่สูงกว่าอยู่ คุณกำลังใช้การทำงานแบบ 16 bpp หรือสูงกว่าบนหน่วยแสดงผลทั้งหมด มีการเพิ่ม keystone ลงในชุดไดรฟ์เวอร์ของคุณ และคุณกำลังใช้ Windows Me หรือระบบปฏิบัติการที่ใหม่กว่า คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 762
ตัวเลือกนี้ มีให้เฉพาะ เมื่อคุณเชื่อมต่ออยู่กับหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย และคุณไม่ได้ทำงานอยู่ในโหมด nView Span คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 763
ตัวเลือกนี้ มีให้เฉพาะ เมื่อคุณเชื่อมต่ออยู่กับหน่วยแสดงผลอย่างน้อยหนึ่งหน่วย คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 765
เปิดการทำงาน 3D Desktop ของ NVIDIA  3D Desktop นี้จะแทนที่ Windows desktop ของคุณด้วยพื้นผิว 3D ที่ทำให้คุณแทนที่ภาพบนหน้าต่าง และใช้เอ็ฟเฟค 3D  3D Desktop ต้องการการติดตั้ง DirectX8 หรือเวอร์ชั่นที่สูงกว่า ใช้ Windows XP และใช้ GeForce4 4200 หรือการ์ด Class ที่สูงกว่า

.topic 766
ถอนการติดตั้งไฟล์ NVIDIA 3D Desktop

.topic 767
เพิ่มการควบคุมของ 3D Desktop ของคุณลงในเมนูคุณสมบัติของเดสก์ทอป

.topic 768
เปิดกระบวนการหลังการดำเนินการของเดสก์ทอปของคุณ การกระทำนี้ทำให้สามารถใช้เอ็ฟเฟคขั้นสูงโดยสมรรถภาพลดลงเพียงเล็กน้อยได้

.topic 769
โหลดชุดรูปแบบสำหรับ 3D Desktop ที่กำหนดล่วงหน้า การกระทำนี้ทำให้สามารถใช้เอ็ฟเฟคขั้นสูงโดยสมรรถภาพลดลงเพียงเล็กน้อยได้

.topic 770
ทำให้คุณสามารถแสดงตัวอย่างการตั้งค่า 3D Desktop ของคุณได้

.topic 771
เปิดหรือปิดการทำงานเอ็ฟเฟคเมาส์ซึ่งมีอยู่ในชุดรูปแบบสำหรับ 3D Desktop ของคุณ

.topic 772
เปิดหรือปิดการทำงานเอ็ฟเฟคภาพเคลื่อนไหวซึ่งมีอยู่ในชุดรูปแบบสำหรับ 3D Desktop ของคุณ

.topic 773
เปิดหรือปิดการทำงานเอ็ฟเฟคการให้เงาของหน้าต่างซึ่งมีอยู่ในชุดรูปแบบสำหรับ 3D Desktop ของคุณ

.topic 774
เปิดหรือปิดการทำงานเอ็ฟเฟคการให้แสงของหน้าต่างซึ่งมีอยู่ในชุดรูปแบบสำหรับ 3D Desktop ของคุณ

.topic 775
เปิดหรือปิดการทำงานการแทนที่ภาพของหน้าต่างซึ่งมีอยู่ในชุดรูปแบบสำหรับ 3D Desktop ของคุณ

.topic 776
เปิดกล่องโต้ตอบซึ่งทำให้สามารถควบคุมรายละเอียดการตั้งค่า 3D Desktop รวมทั้งความสามารถในการสร้างและบันทึกชุดรูปแบบ

.topic 777
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 778
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 779
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 780
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 781
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 782
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 783
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 784
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 785
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 786
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 787
จะต้องเปิดการทำงาน 3D Desktop เพื่อเข้าถึงการควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 790
อนุญาตให้คุณโยนหน้าต่าง (ขณะลากหน้าต่าง ให้ปล่อยเมาส์) ไปยังขอบของหน้าจอ

.topic 791
อนุญาตให้คุณกำหนดการกระทำที่จะเกิดขึ้นเมื่อคุณสั่นเมาส์ของคุณ

.topic 792
อนุญาตให้คุณกำหนดการกระทำที่จะเกิดขึ้นเมื่อคุณเคลื่อนเมาส์เป็นวงกลม

.topic 795
กำหนดให้คุณกดต้องแป้น shift ค้างไว้ ขณะเคลื่อนไหวเมาส์ในลักษณะที่กำหนด

.topic 796
กระทำการการเคลื่อนไหวบนหน้าต่างที่มีเคอร์เซอร์อยู่ โดยทั่วไปแล้ว การกระทำนี้จะทำในหน้าต่างที่ใช้งานอยู่)

.topic 797
ปรับความไวการตอบสนองของการโยนด้วยเมาส์ ในการทำให้ความไวในการตอบสนองสูงขึ้น (เพื่อทำให้การโยนง่ายขึ้น) ให้ขยับแถบเลื่อนไปทางด้านขวา

.topic 819
ปรับความไวในการตอบสนองของการเคลื่อนไหวของเมาส์ ในการทำให้ความไวในการตอบสนองสูงขึ้น (เพื่อทำให้การสั่นหรือการหมุนง่ายขึ้น) ให้ขยับแถบเลื่อนไปทางด้านขวา

.topic 818
จะต้องเปิดการทำงานของลักษณะการเคลื่อนไหวเพื่อเข้าถึงการตั้งค่านี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้ามีส่วนกำหนดค่าที่โหลดหรือถูกล็อก

.topic 798
อนุญาตให้คุณทำเครื่องหมายโปรแกรมและ Window Class เพื่อกะพริบขอบเมื่อเปิด

.topic 799
อนุญาตให้คุณแก้ไขสวนขยายเฉพาะโปรแกรม nView

.topic 800
การตั้งค่านี้สามารถใช้ได้เฉพาะกับคู่ของโปรแกรมและ Class คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้ามีส่วนกำหนดค่าที่โหลดหรือถูกล็อก

.topic 801
ทำให้คุณสามารถกำหนดความละเอียดอื่นของหน้าจอต่อเดสก์ทอป
หมายเหตุ:  การสลับระหว่างเดสก์ทอปที่มีความละเอียดต่างกัน จะช้ากว่าระหว่างเดสก์ทอปที่มีความละเอียดเดียวกันมาก

.topic 802
ระบุให้แสดงหน้าต่างคำสั่ง เฉพาะ บนเดสก์ทอปที่เปิดหน้าต่างเหล่านี้เท่านั้น แทนที่จะเปิดบนเดสก์ทอปทั้งหมด ซึ่งเป็น ค่าปริยาย

.topic 803
อนุญาตให้คุณเปลี่ยนแปลงตัวเลือกทั่วไปบนหลายเดสก์ทอป

.topic 804
ตั้งค่าเดสก์ทอปทั้งหมดใหม่ให้เป็นความละเอียดปัจจุบัน

.topic 805
บังคับเดสก์ทอปทั้งหมดให้ใช้วอลล์เปเปอร์ปัจจุบัน การกระทำนี้จะเพิ่มความเร็วการสลับเดสก์ทอป

.topic 806
ต้องการ Windows 2000 หรือระบบปฏิบัติการที่ใหม่กว่า เพื่อใช้ฟังก์ชั่นความโปร่งแสงของ nView นอกจากนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้ามีส่วนกำหนดค่าที่โหลดหรือถูกล็อก

.topic 807
คุณจะต้องมีสิทธิ์ของผู้ดูแลระบบในการที่จะบันทึกส่วนกำหนดค่า

.topic 808
แถบเครื่องมือ nView อนุญาตให้คุณวางส่วนกำหนดค่า การกระทำ และเดสก์ทอปบนแถบเครื่องมือในตำแหน่งที่เข้าถึงได้ด้วยการคลิกปุ่มหนึ่งครั้ง

.topic 809
เส้นตารางของ nView จะทำให้คุณสามารถกำหนดเส้นตารางบนหน่วยแสดงผลแต่ละหน่วยของคุณได้ แล้วเส้นตารางเหล่านี้จะทำงานเป็นหน่วยแสดงผลรองเมื่อใช้คุณลักษณะเช่น การจัดตำแหน่งใหม่ให้กับกล่องโต้ตอบ, การขยายหน้าต่าง, และ การขยายหน้าต่างให้ใหญ่สุด

.topic 810
ทำให้คุณสามารถแก้ไขเส้นตารางและจุดยึดที่ใช้โดยการโยนด้วยเมาส์สำหรับหน่วยแสดงผล

.topic 811
ต้องการ Windows 2000 หรือระบบปฏิบัติการที่ใหม่กว่า เพื่อใช้แถบเครื่องมือ nView นอกจากนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้ามีส่วนกำหนดค่าที่โหลดหรือถูกล็อก

.topic 812
ต้องการ Windows 2000 หรือระบบปฏิบัติการที่ใหม่กว่า เพื่อใช้เส้นตาราง nView นอกจากนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้ามีส่วนกำหนดค่าที่โหลดหรือถูกล็อก

.topic 814
ป้องกันไม่ให้เปิดหน้าต่างนอกหน้าจอ

.topic 815
บังคับให้กล่องโต้ตอบให้อยู่กึ่งกลางบนหน่วยแสดงผลเป้าหมาย

.topic 816
คุณไม่สามารถเปิดการทำงานตัวเลือกนี้ได้ ยกเว้นถ้าคุณเปิดการทำงานหลายจอภาพหรือหลายเส้นตาราง คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 817
คุณไม่สามารถเปิดการทำงานตัวเลือกนี้ได้ ยกเว้นถ้าคุณเปิดการทำงานหลายจอภาพหรือหลายเส้นตาราง คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 824
สีของเดสก์ทอป เช่น ความสว่าง แกมม่าการตัดกัน และการทำให้รูปคมชัด

.topic 825
การตั้งค่าเฉพาะสำหรับ Direct3D

.topic 827
การตั้งค่าต่างๆ ที่เกี่ยวข้องกับสมรรถภาพและคุณภาพสำหรับโปรแกรมของ OpenGL และ Direct 3D

.topic 828
ระบุการตั้งค่าของผู้ใช้สำหรับไดรฟ์เวอร์กราฟิกของ NVIDIA, NVKeystone, หรือการผสมขอบ

.topic 829
 ระบุการตั้งค่าของผู้ใช้สำหรับวิดีโอแบบเต็มหน้าจอ และวิดีโอโอเวอร์เลย์ของฮาร์ดแวร์

.topic 826
 ระบุการตั้งค่าของผู้ให้สำหรับ OpenGL
.topic 830
 แสดงหรือซ่อนตัวเลือกรายละเอียดเมื่อโหลดหรือบันทึกส่วนกำหนดค่า

.topic 832
 บันทึกและคืนค่าสถานะของโปรแกรมที่เปิดอยู่บนเดสก์ทอป

.topic 820
 บันทึกและคืนค่าการตั้งค่าการจัดการเดสก์ทอปของ nView

.topic 835
 บันทึกและคืนค่าโหมดการแสดงผล
.topic 833
บันทึกและคืนค่าตำแหน่งแถบงานของ Windows ถ้าเลือกข้อมูลโหมด

.topic 834
บันทึกและคืนค่าส่วนกำหนดค่าพลังงานของคอมพิวเตอร์ถ้าเลือกข้อมูลโหมด

.topic 823
แสดงรายการของโปรแกรมที่บันทึกไว้ในส่วนกำหนดค่า ถ้าข้อมูลสถานะของโปรแกรมบันทึกอยู่ในส่วนกำหนดค่านั้น

.topic 821
โหลดส่วนกำหนดค่าที่เลือกและนำการตั้งค่าที่เลือกบนหน้า ขั้นสูง นั้นไปใช้

.topic 836
บันทึกส่วนกำหนดค่าที่เลือกที่มีการตั้งค่าที่เลือกบนหน้า ขั้นสูง

.topic 822
ยกเลิกการกระทำ

.topic 831
ข้อความที่อธิบายส่วนกำหนดค่า คุณสามารถเปลี่ยนแปลงคำอธิบายส่วนกำหนดค่าเมื่อสร้าง และ/หรือ บันทึกส่วนกำหนดค่า

.topic 841
เมื่อตัวเลือก เปิดใช้งานหน้าต่างที่มีเคอร์เซอร์อยู่โดยอัตโนมัติ เปิดการทำงานอยู่ ให้เปิดการทำงานตัวเลือกนี้ (เปลี่ยนลำดับ-z ของหน้าต่างเมื่อเปิดใช้งาน) เพื่อทำให้หน้าต่างที่เปิดการทำงานโดยอัตโนมัติมาอยู่ด้านหน้า

.topic 840
คุณจะต้องเปิดการทำงานตัวเลือก เปิดใช้งานหน้าต่างที่มีเคอร์เซอร์อยู่โดยอัตโนมัติ ก่อนที่คุณจะสามารถเปลี่ยนแปลงตัวควบคุมนี้ คุณไม่สามารถเปลี่ยนแปลงการตั้งค่านี้ได้ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อกไว้

.topic 842
การสลับสีกลับกันของข้อความหรือรูปที่ซูมจะทำให้อ่านหน้าจอชัดเจนอ่านได้ง่ายขึ้น ในการเปิดการทำงานตัวเลือกนี้ ให้เลือก กลับสีของรูปที่ซูม แล้วคลิก นำไปใช้

.topic 702
คุณจะไม่สามารถเพิ่มแป้นพิมพ์ลัดได้ถ้าคุณไม่ได้เลือกการกระทำ นอกจากนี้ คุณจะไม่สามารถเพิ่มแป้นพิมพ์ลัดได้ ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อก
.topic 845
คุณจะไม่สามารถเอาแป้นพิมพ์ลัดออกได้ ถ้ารายการแป้นพิมพ์ลัดที่ใช้งานอยู่ของคุณว่างเปล่า (คุณยังไม่ได้เลือกแป้นพิมพ์ลัดที่จะเอาออก) นอกจากนี้ คุณจะไม่สามารถเพิ่มแป้นพิมพ์ลัดได้ ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อก
.topic 846
อนุญาตให้คุณสามารถกระตุ้นให้เกิดการกระทำที่กำหนดค่าได้ ด้วยการย้ายเมาส์ของคุณในลักษณะที่กำหนด

.topic 843
บังคับให้เดสก์ทอปต่างๆ ไม่วาดรูปซ้ำจนกว่าหน้าต่างทั้งหมดจะวาดรูปเสร็จเรียบร้อย

.topic 844
เปิดหรือปิดการทำงานหลายเดสก์ทอป
.topic 847
 คุณไม่สามารถเพิ่มเดสก์ทอปใหม่ได้ ถ้าคุณปิดการทำงานตัวเลือก เปิดการทำงานหลายเดสก์ทอป นอกจากนี้ คุณจะไม่สามารถเพิ่มเดสก์ทอปใหม่ได้ ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อก
.topic 848
 คุณไม่สามารถเปลี่ยนแปลงตัวเลือกต่างๆ ได้ ถ้าคุณปิดการทำงานตัวเลือก เปิดการทำงานหลายเดสก์ทอป นอกจากนี้ คุณไม่สามารถเปลี่ยนแปลงตัวเลือกต่างๆ ได้ ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อก

.topic 854
คลิกเพื่อเรียกใช้ตัวช่วยสร้างการตั้งค่าหลายหน่วยแสดงผลของ NVIDIA nView  ตัวช่วยสร้างนี้จะช่วยตั้งค่าโหมดการแสดงผลของ nView ที่ใช้โดยทั่วไปและบ่อยที่สุด รวมถึงความละเอียดของหน้าจอและประเภทของเอาต์พุต

.topic 853
คลิกเพื่อดูข้อมูลเกี่ยวกับ nView Desktop Manager รวมถึงข้อมูลลิขสิทธิ์และเวอร์ชั่น

.topic 860
คลิกเพื่อคัดลอกส่วนกำหนดค่าจากตำแหน่งอื่นหรือจากคอมพิวเตอร์อื่นมายังคอมพิวเตอร์เครื่องนี้ หลังจากที่คุณนำแฟ้มนี้เข้าแล้ว คุณจะสามารถโหลดแฟ้มนี้ได้

.topic 861
คลิกเพื่อคัดลอกส่วนกำหนดค่าจากคอมพิวเตอร์เครื่องนี้ไปยังตำแหน่งอื่น

.topic 859
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน คุณจะได้รับคำเตือนถ้าเป็นไปได้ว่าคุณจะสูญเสียการตั้งค่าของคุณอันเนื่องมาจากการดำเนินการโหลดส่วนกำหนดค่า

.topic 10
แสดงรายการส่วนกำหนดค่าทั้งหมดที่มีในขณะนี้  ส่วนกำหนดค่ามีประวัติของการตั้งค่า nView Desktop Manager และไดรฟ์เวอร์หน่วยแสดงผลทั้งหมดสำหรับการตั้งค่าซอฟต์แวร์โดยง่าย

1. เลือกส่วนกำหนดค่าจากรายการนี้:
2. คลิก โหลด เพื่อโหลดส่วนกำหนดค่า

หมายเหตุ:  คุณจะต้องมีสิทธิการเข้าถึงแบบ Power User ในการสร้าง บันทึก หรือลบส่วนกำหนดค่า แล้วคุณจะสามารถใช้คุณลักษณะของส่วนกำหนดค่าเพื่อบันทึกข้อมูลการจัดการเดสก์ทอปของคุณ และการตั้งค่าหน่วยแสดงผลของ NVIDIA ในส่วนกำหนดค่า และเพื่อเพิ่มส่วนกำหนดค่าใหม่ที่กำหนดเฉพาะสำหรับบริษัท workgroup หรือผู้ใช้ต่อไป

.topic 884
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน ส่วนกำหนดค่านี้จะปรากฏในเมนู รูปแบบการแสดงผลของ nView ซึ่งจะเรียกใช้ได้ด้วยแป้นพิมพ์ลัดโปรแกรมการจัดการเดสก์ทอปของ  nView ที่ได้กำหนดให้

.topic 849
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน และหน้าต่างจะลดขนาดลงอยู่ภายในจำนวนพิกเซลที่เลือกของขอบหน้าจอหรือหน้าต่างอื่น หน้าต่างที่ลดขนาดลงจะถูกเคลื่อนย้ายโดยอัตโนมัติ เพื่อที่ขอบของหน้าต่างจะ อยู่ชิดกับ ขอบของหน้าจอหรือหน้าต่างอื่น

.topic 850
คลิกปุ่มนี้เพื่อแสดงหมายเลขหน่วยแสดงผลบนหน่วยแสดงผล (จอภาพ) แต่ละหน่วย ที่เชื่อมต่อและเปิดการทำงานอยู่

.topic 885
 ตัวเลือกนี้จะอนุญาตให้คุณระบุตำแหน่งของกล่องโต้ตอบ
• ไม่จัดตำแหน่งใหม่ จะปิดการทำงานของตัวควบคุมกล่องโต้ตอบ
• ย้ายไปยังหน่วยแสดงผล n  (ซึ่ง n คือหมายเลข) จัดตำแหน่งกล่องโต้ตอบให้ไปอยู่บนหน่วยแสดงผลที่ระบุ
• ย้ายไปยังหน่วยแสดงผลที่มีเคอร์เซอร์ จัดตำแหน่งกล่องโต้ตอบให้ไปอยู่บนหน่วยแสดงผลที่มีเคอร์เซอร์อยู่
• ย้ายไปยังหน่วยแสดงผลที่มีโปรแกรม จัดตำแหน่งกล่องโต้ตอบให้ไปอยู่บนหน่วยแสดงผลหลักของโปรแกรม

หมายเหตุ: ถ้าคุณลักษณะสำหรับการจัดตำแหน่งใหม่ให้กับกล่องโต้ตอบ (ปรากฏให้ใช้งานเมื่อคุณกำลังแก้ไขเส้นตาราง) ถูกเปิดการทำงานอยู่ คุณจะสามารถเข้าถึงตัวเลือกเพิ่มเติมต่อไปนี้:
• ย้ายไปยังเส้นตาราง n.m (ซึ่ง n.m คือหมายเลข) จัดตำแหน่งกล่องโต้ตอบให้ไปอยู่ยังเส้นตารางที่ระบุ
โดยปกติแล้ว กฎของการระบุอุปกรณ์การแสดงผลคือหมายเลข n ดังเช่น หน่วยแสดงผล n หรือหน่วยแสดงผล 1, หน่วยแสดงผล 2, เป็นต้น  เมื่อเปิดการทำงานเส้นตารางนั้น อุปกรณ์การแสดงผลแต่ละอุปกรณ์จะสามารถมีพื้นที่ของเส้นตารางได้  เส้นตาราง 1.2 หมายถึงหน่วยแสดงผล 1, เส้นตาราง 2; เส้นตาราง 2.1 หมายถึงหน่วยแสดงผล 2, เส้นตาราง 1; เป็นต้น

.topic 880
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน  nView Desktop Manager จะ ขยาย Microsoft? Internet Explorer โดยที่ถ้าคุณกดแป้น Shift ค้างไว้ในขณะที่คลิกที่การเชื่อมโยงหลายมิติ การเชื่อมโยงนี้จะถูกเปิดใน Internet Explorer หน้าต่างใหม่บนอุปกรณ์การแสดงผลถัดไป

ในการใช้คุณลักษณะนี้:
1. คลิกเมาส์ปุ่มขวาที่แถบชื่อเรื่องของ Internet Explorer แล้วเลือกเมนู ตัวเลือก nView เพื่อแสดงเมนูตัวเลือกของ nView
2. เลือก เปิดหน้าต่างการเชื่อมโยงใหม่บนหน่วยแสดงผล ตามด้วยตัวเลือกหน่วยแสดงผล

.topic 879
 เมื่อตัวเลือกนี้ถูกเปิดการทำงาน ตัวบล็อกหน้าต่างป๊อปอัพของ Internet Explorer จะถูกเปิดการทำงานในระบบของคุณให้กับหน้าต่าง Internet Explorer ของคุณ

1. คลิก คุณสมบัติ... เพื่อกำหนดค่าคอนฟิกให้กับการตั้งค่าตัวบล็อกหน้าต่างป๊อปอัพสำหรับทั้งระบบ
2. คลิกเมาส์ปุ่มขวาที่แถบชื่อเรื่องของ Internet Explorer
3. เลือกรายการเมนู ตัวเลือกของ nView
4. เลือกรายการที่ถูกต้องเพื่อกำหนดค่าคอนฟิกให้กับตัวเลือกการบล็อกหน้าต่างป๊อปอัพ ของ Internet Explorer หน้าต่างนั้นเท่านั้น

.topic 889
 คลิกเพื่อกำหนดค่าคอนฟิกให้กับตัวบล็อกหน้าต่างป๊อปอัพของ Internet Explorer และเพื่อดูสถิติและประวัติเกี่ยวกับหน้าต่างป๊อปอัพที่ถูกบล็อก

.topic 883
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน  PowerPoint? จะถูกขยายโดย nView ทำให้คุณสามารถเลือกอุปกรณ์การแสดงผลที่คุณต้องการใช้แสดงภาพนิ่งได้ ในการกำหนดค่าคอนฟิกให้กับตัวเลือกนี้
1. คลิกเมาส์ปุ่มขวาที่แถบชื่อเรื่องของ PowerPoint
2. เลือกรายการเมนู ตัวเลือกของ nView
3. คลิก แสดงภาพนิ่งบนหน่วยแสดงผล ตามด้วยตัวเลือกหน่วยแสดงผล

.topic 882
 เมื่อตัวเลือกนี้เปิดการทำงาน Microsoft? Outlook? จะถูกขยายโดย nView ทำให้คุณสามารถกระทำสิ่งต่อไปนี้:
• บันทึกหน้าต่าง Outlook ที่เปิดอยู่เมื่อคุณปิดกล่องขาเข้าของ Outlook และ
• เปิดหน้าต่างเหล่านี้อีกครั้งโดยอัตโนมัติเมื่อคุณปิดและเริ่มการทำงานของ Outlook ใหม่

ในการใช้ตัวเลือกนี้:

1. คลิกเมาส์ปุ่มขวาที่แถบชื่อเรื่องของ กล่องขาเข้า ของ Outlook
2. เลือก ตัวเลือกของ nView จากเมนู
3. แล้วเลือกรายการเมนูที่กำหนดเฉพาะสำหรับ Outlook

.topic 887
ระบุชื่อของเดสก์ทอป

.topic 900
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน คุณจะสามารถตั้งค่าภาพพื้นหลังที่ต่างกันให้กับแต่ละจอภาพได้

.topic 886
เลือกวิธีที่คุณต้องการให้แสดงภาพพื้นหลังที่เลือกของคุณ

.topic 871
คลิกเพื่อเปลี่ยนภาพพื้นหลังของคุณ

.topic 872
คลิกเพื่อเอาภาพพื้นหลังของคุณออก

.topic 888
คลิกเพื่อเปลี่ยนไอคอนที่สัมพันธ์กันกับเดสก์ทอปนี้ ไอคอนของเดสก์ทอปจะปรากฏในส่วนต่อประสานกับผู้ใช้ต่างๆ ของ nView Desktop Manager

.topic 873
คลิกเพื่อเอาไอคอนที่สัมพันธ์กันกับเดสก์ทอปนี้ออก

.topic 878
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน ไอคอนเดสก์ทอปปัจจุบันจะแสดงในถาดระบบของ Windows ซึ่งเป็นพื้นที่ทางด้านขวาของแถบงานของ Windows

นอกจากนี้ คุณยังสามารถใช้ไอคอนถาดระบบนี้เพื่อสลับไปมาระหว่างเดสก์ทอปได้

.topic 865
 แสดงปุ่มบนแถบชื่อเรื่องของหน้าต่างโปรแกรม ซึ่งทำให้คุณสามารถย้ายหน้าต่างนี้ไปยังหน่วยแสดงผลถัดไปได้

.topic 881
เมื่อตัวเลือกนี้ถูกเปิดการทำงาน ความโปร่งแสงขณะลากจะเกิดขึ้นเฉพาะเมื่อคุณกดแป้น Shift ค้างไว้ในขณะที่คุณเริ่มลากหน้าต่างนี้อยู่เท่านั้น

.topic 898
 คุณสามารถพิมพ์ชื่อของโปรแกรมลงไป (ชื่อของไฟล์ที่ดำเนินการได้โดยไม่ต้องมีส่วนขยาย) ได้ที่นี่ นอกจากนี้ คุณยังสามารถคลิก เรียกดู... เพื่อค้นหาโปรแกรมนี้ หรือคลิก ค้นหา… เพื่อเข้าถึง เครื่องมือค้นหา ถ้าโปรแกรมนี้กำลังทำงานอยู่

หมายเหตุ: ถ้าคุณทิ้งให้เขตข้อมูล โปรแกรม ว่างอยู่ คลาสของโปรแกรมทั้งหมดจะเข้าคู่ตรงกัน

.topic 899
คุณสามารถพิมพ์ชื่อของคลาสลงไป (ชื่อของไฟล์ที่ดำเนินการได้โดยไม่ต้องมีส่วนขยาย) ได้ที่นี่ นอกจากนี้ คุณยังสามารถคลิก ค้นหา... เพื่อเข้าถึง เครื่องมือค้นหา ถ้าหน้าต่างของโปรแกรมมองเห็นได้อยู่ในขณะนี้

หมายเหตุ:  ถ้าคุณทิ้งให้เขตข้อมูลคลาสว่างอยู่ คลาสของหน้าต่างทั้งหมดจะเข้าคู่ตรงกัน

.topic 874
คลิกเพื่อเปิดหน้าต่างจากตำแหน่งที่คุณสามารถเลือกโปรแกรมที่กำลังทำงานอยู่
.topic 876
คลิกเพื่อเปิดหน้าต่างจากตำแหน่งที่คุณสามารถเลือกหน้าต่างของโปรแกรมที่มองเห็นได้ในขณะนี้

.topic 875
คลิกเพื่อเรียกดูโปรแกรม

.topic 890
 คุณสามารถพิมพ์ชื่อของโปรแกรมหรือคลาสได้ที่นี่ หรือใช้ เครื่องมือค้นหา แล้วลากเครื่องมือนี้ไปไว้บนหน้าต่างของโปรแกรม เพื่อใส่ข้อมูลลงในเขตข้อมูลนี้โดยอัตโนมัติ

.topic 891
ลากเครื่องมือนี้ไปไว้บนหน้าต่าง เพื่อกู้คืนชื่อของโปรแกรมหรือคลาสนั้น

.topic 892
เมื่อตัวเลือกนี้ถูก ปิดการทำงาน ฟังก์ชั่นทั้งหมดของ nView จะถูกปิดการทำงาน

.topic 897
เมื่อตัวเลือกนี้ถูก ปิดการทำงาน ตัวเลือกความโปร่งแสงและตัวเลือกที่สำคัญทั้งหมดของ nView จะถูกปิดการทำงาน

.topic 894
เมื่อตัวเลือกนี้ถูก ปิดการทำงาน ปุ่มบนแถบชื่อเรื่องทั้งหมดของ nView จะถูกปิดการทำงาน

.topic 896
เมื่อตัวเลือกนี้ถูก ปิดการทำงาน ฟังก์ชั่นกล่องโต้ตอบและการจัดตำแหน่งหน้าต่างทั้งหมดของ nView จะถูกปิดการทำงาน

.topic 895
เมื่อตัวเลือกนี้ถูก ปิดการทำงาน ฟังก์ชั่นการขยายใหญ่สุดทั้งหมดของ nView จะถูกปิดการทำงาน

.topic 893
เมื่อตัวเลือกนี้ถูก ปิดการทำงาน หน่วยความจำสถานะของหน้าต่างทั้งหมดของ nView จะถูกปิดการทำงาน

.topic 866
ระบุไม่ให้บันทึกส่วนกำหนดค่าปัจจุบัน แต่จะเป็นการโหลดส่วนกำหนดค่าที่เลือกต่อไป

.topic 867
ตัวเลือกนี้ถูกปิดการทำงานเนื่องจากไม่มีการโหลดส่วนกำหนดค่า ตัวเลือกนี้จะถูกเปิดการทำงานเมื่อคุณเลือกส่วนกำหนดค่าที่จะโหลดพร้อมกันกับที่กำลังแก้ไขส่วนกำหนดค่าปัจจุบัน

.topic 901
ทำให้หน้าต่างโปร่งแสงขณะถูกลาก จะต้องถูกเปิดการทำงานอยู่ เพื่อเข้าถึงการตั้งค่านี้ ถ้าคุณได้โหลดส่วนกำหนดค่าที่ถูกล็อก ตัวเลือกนี้จะไม่มีให้ใช้งาน

.topic 903
บันทึกข้อมูลโหมดการแสดงผล จะต้องถูกเปิดการทำงานอยู่เพื่อเข้าถึงการตั้งค่านี้

.topic 904
บันทึกการตั้งค่าสมรรถภาพและคุณภาพ จะต้องถูกเปิดการทำงานอยู่เพื่อเข้าถึงการตั้งค่านี้

.topic 905
ส่วนกำหนดค่าที่คุณกำลังโหลดไม่มีข้อมูลนี้อยู่

.topic 877
อนุญาตให้หน่วยแสดงผลที่ทำงานอยู่แต่ละหน่วยได้รับการกำหนดเดสก์ทอปที่แยกจากกัน สิ่งนี้หมายความว่าคุณสามารถดูเดสก์ทอปได้มากกว่าหนึ่งเดสก์ทอปพร้อมกันในแต่ละครั้ง (หนึ่งเดสก์ทอปแสดงบนหน่วยแสดงผลแต่ละหน่วย) แทนที่จะดูได้เพียงหนึ่งเดสก์ทอปในแต่ละครั้ง

.topic 609
คลิกเพื่อเข้าถึงแผงการตั้งค่าคุณสมบัติการแสดงผลของ Windows ที่คุณสามารถเปิด (เชื่อมต่อ) หรือปิด (ปลดออก) หน่วยแสดงผลที่เชื่อมต่อ
.topic 930
เมื่อเปิดการทำงาน หน้าต่างป๊อปอัพจะถูกบล็อกใน Internet Explorer หน้าต่างใหม่ที่คุณเปิดขึ้น

.topic 931
เมื่อเปิดการทำงาน เคอร์เซอร์ของเมาส์จะเปลี่ยนแปลงชั่วครู่เมื่อหน้าต่างป๊อปอัพถูกบล็อก

.topic 932
เมื่อเปิดการทำงาน จะมีการเล่นเสียงเมื่อหน้าต่างป๊อปอัพถูกบล็อก

.topic 933
เมื่อเปิดการทำงาน หน้าต่างป๊อปอัพที่ถูกบล็อกจะปรากฏอยู่เป็นระยะเวลาเท่ากับที่คุณระบุในกล่องแก้ไข ช่วงการแสดงตัวอย่าง (วินาที)

.topic 934
หลังจากที่คุณเลือกกล่องกาเครื่องหมาย แสดงตัวอย่างหน้าต่างป๊อปอัพชั่วครู่ ด้านบนนี้ ให้ใส่จำนวนเวลา (เป็นวินาที) ที่คุณต้องการให้หน้าต่างป๊อปอัพที่ถูกบล็อกปรากฏอยู่ เพื่อที่คุณจะสามารถดูตัวอย่างหน้าต่างนี้ได้

.topic 935
ถ้าคุณเลือกที่จะแสดงตัวอย่างหน้าต่างป๊อปอัพในกล่องกาเครื่องหมายก่อนหน้านี้ เมื่อคุณเลือกกล่องกาเครื่องหมายนี้ หน้าต่างป๊อปอัพจะเลือนหายไปหลังจากระยะเวลาแสดงตัวอย่างสิ้นสุดลง

.topic 920
ใส่ URL (ที่อยู่เว็บ) สำหรับเว็บไซต์ที่คุณไม่ต้องการบล็อกหน้าต่างป๊อปอัพ  แล้วคลิก เพิ่ม เพื่อเพิ่มเว็บไซต์นี้ลงในรายการเว็บไซต์ที่ยกเว้น สิ่งนี้หมายความว่าหน้าต่างป๊อปอัพจะปรากฏขึ้นเสมอสำหรับเว็บไซต์ที่คุณเพิ่มลงในรายการ

.topic 921
เพิ่มเว็บไซต์ที่คุณใส่ลงในกล่อง ที่อยู่เว็บไซต์ ลงในรายการเว็บไซต์ที่ยกเว้น สิ่งนี้หมายความว่าหน้าต่างป๊อปอัพจะปรากฏขึ้นเสมอสำหรับเว็บไซต์ที่คุณเพิ่มลงในรายการ

.topic 922
จัดทำรายชื่อเว็บไซต์ที่ปิดการทำงานการบล็อกหน้าต่างป๊อปอัพ หน้าต่างป๊อปอัพจะปรากฏขึ้นเสมอสำหรับเว็บไซต์เหล่านี้

.topic 923
เอาเว็บไซต์ที่เลือกออกจากรายการเว็บไซต์ที่ยกเว้น

.topic 924
เอาเว็บไซต์ทั้งหมดออกจากรายการเว็บไซต์ที่ยกเว้น

.topic 925
จัดทำรายการเว็บไซต์ที่บล็อกหน้าต่างป๊อปอัพทั้งหมด รวมถึงวันที่และเวลาที่ทำการบล็อกเว็บไซต์เหล่านี้ด้วย

.topic 929
เพิ่มเว็บไซต์ที่เลือกจากรายการหน้าต่างป๊อปอัพที่ถูกบล็อกด้านบนนี้ลงในรายการเว็บไซต์ที่ยกเว้น  สิ่งนี้จะทำให้หน้าต่างป๊อปอัพปรากฏขึ้นเสมอสำหรับเว็บไซต์เหล่านี้

.topic 926
เอาเว็บไซต์ที่เลือกออกจากรายการหน้าต่างป๊อปอัพที่ถูกบล็อกด้านบนนี้

.topic 927
ลบข้อมูลทั้งหมดในรายการประวัติหน้าต่างป๊อปอัพที่ถูกบล็อก

.topic 928
แสดงระยะเวลาที่แต่ละรายการจะถูกเก็บไว้ในรายการเว็บไซต์ที่บล็อกหน้าต่างป๊อปอัพ รายการต่างๆ จะถูกเอาออกจากรายการนี้โดยอัตโนมัติถ้ามีอายุเก่ากว่าค่านี้

.topic 794
เมื่อถูกเลือก จะทำให้คุณสามารถเปลี่ยนแปลงลำดับ z ของหน้าต่างโดยใช้ปุ่มกลางของเมาส์ได้

หมายเหตุ:  นอกจากนี้ ซอฟต์แวร์อื่นๆ ที่อาจจะสามารถกำหนดค่าเอง เพื่อให้สามารถใช้ปุ่มกลางของเมาส์ สามารถรบกวนการทำงานนี้ของ nView Desktop Manager

.topic 793
ทำให้เคอร์เซอร์ของคุณกระโดดข้ามพื้นที่หน้าจอที่ไม่เคลื่อนไหว ขณะที่เคลื่อนย้ายเมาส์อย่างรวดเร็วจากจอภาพหนึ่งไปอีกจอภาพหนึ่ง ในการกำหนดค่าแบบไม่ใช่กรอบสี่เหลี่ยม

.topic 936
คลิกเพื่อเปิดกล่องโต้ตอบ คุณสมบัติของแป้นพิมพ์ลัด ที่คุณสามารถใช้เพื่อกำหนดค่า รูปแบบ QuickZoom ต่อไปนี้  ตรวจสอบดูให้แน่ใจว่าได้คลิก นำไปใช้ เพื่อให้การเปลี่ยนแปลงมีผล
• ตารางปัจจุบัน ทำให้คุณสามารถซูมการแสดงผล เพื่อให้เห็นตารางที่มีเคอร์เซอร์เมาส์ของคุณอยู่  ถ้าไม่มีการกำหนดตาราง หน่วยแสดงผลที่มีเคอร์เซอร์เมาส์ของคุณอยู่จะปรากฏขึ้น
• จัดกึ่งกลางบนเคอร์เซอร์ ทำให้คุณสามารถซูมการแสดงผลบริเวณรอบๆ เคอร์เซอร์เมาส์ได้
ใช้ล้อเมาส์....   ถ้าคุณต้องการซูมเข้าและออกอย่างรวดเร็วบนทั้งเดสก์ทอปของคุณ ด้วยการกดปุ่ม Shift หรือ Ctrl พร้อมล้อเมาส์ของคุณ ให้เลือกกล่องกาเครื่องหมายนี้ แล้วเลือกกล่องกาเครื่องหมาย Shift หรือ Ctrl

.topic 941
ปิดกล่องโต้ตอบนี้ แล้วบันทึกการเปลี่ยนแปลงที่คุณได้กระทำ

.topic 942
ปิดกล่องโต้ตอบนี้โดยไม่บันทึกการเปลี่ยนแปลงที่คุณได้กระทำ

.topic 943
ใส่แป้นพิมพ์ลัดผสมที่นี่แล้วคลิก ตกลง ในขณะนี้ คุณสามารถใช้แป้นพิมพ์ลัดนี้เพื่อดำเนินการตามที่ปรากฏในกล่อง ‘การกระทำ’ ได้

.topic 944
เลือกกล่องกาเครื่องหมายนี้ ถ้าคุณต้องการใช้ล้อเมาส์ซูม ย่อ/ขยาย ในโหมด QuickZoom

.topic 945
เลือกกล่องกาเครื่องหมายนี้ ถ้าคุณต้องการกดแป้น Shift ค้างไว้เมื่อใช้ล้อเมาส์ซูม ย่อ/ขยาย ในโหมด QuickZoom

.topic 946
เลือกกล่องกาเครื่องหมายนี้ ถ้าคุณต้องการกดแป้น Ctrl ค้างไว้เมื่อใช้ล้อเมาส์ซูม ย่อ/ขยาย ในโหมด QuickZoom

.topic 947
เลือกตัวเลือกนี้ถ้าคุณต้องการให้พื้นที่ที่ได้ขยายนั้นเป็นไปตามเคอร์เซอร์เมาส์ในขณะเคลื่อนที่ในโหมด QuickZoom

.topic 948
เลือกตัวเลือกนี้ถ้าคุณต้องการให้พื้นที่ที่ขยายนั้นกลับไปเท่ากับกรอบการแสดงผลในปัจจุบันในโหมด QuickZoom

.topic 950
เลือกกล่องกาเครื่องหมายนี้ถ้าคุณต้องการให้ทำการกระทำนั้นดำเนินการในหน้าต่างที่มีเคอร์เซอร์เมาส์ของคุณอยู่

.topic 952
เลือกตัวเลือกนี้ถ้าคุณต้องการให้การหมุนดำเนินการไปตามองศาการหมุนทั้งหมดที่สามารถกระทำได้

.topic 953
เลือกตัวเลือกนี้ถ้าคุณต้องการตั้งค่าปริมาณการหมุนให้กับค่าที่เลือกในกล่อง "ปริมาณการหมุน"

.topic 956
เลือกตัวเลือกนี้เพื่อสลับการหมุนระหว่างปริมาณที่เลือกในกล่อง "ปริมาณการหมุน" และการหมุน 0 (ศูนย์) องศา

.topic 955
เลือกตัวเลือกนี้เพื่อเปิดการทำงานการหมุน เพื่อให้ทำงานในหน่วยแสดงผล (หน้าจอ) ที่เคอร์เซอร์เมาส์ของคุณกำลังชี้อยู่

.topic 954
เลือกตัวเลือกนี้เพื่อให้ดำเนินการหมุนกับหน่วยแสดงผลแต่ละหน่วย

.topic 310
เมื่อคุณคลิกภายในกล่องนี้ แป้นที่คุณกดบนแป้นพิมพ์ของคุณจะปรากฏในกล่องนี้ เลือกแป้นเดี่ยวหรือแป้นผสมที่คุณต้องการใช้เพื่อทำการกระทำที่เลือกในกล่อง ‘การกระทำ’

.topic 951
เมื่อคุณคลิกภายในกล่องนี้ แป้นที่คุณกดบนแป้นพิมพ์ของคุณจะปรากฏในกล่องนี้  เลือกแป้นเดี่ยวหรือแป้นผสมที่คุณต้องการ เพื่อทำการสลับเดสก์ทอป

.topic 960
แสดงรายการของคุณสมบัติที่มีให้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 961
แสดงรายการเดสก์ทอปหรือหน่วยแสดงผล (หรือจอภาพ) ที่มีให้ใช้งานได้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 962
แสดงรายการของการปรับเปลี่ยนที่มีให้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 963
แสดงรายการของส่วนกำหนดค่าที่มีให้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 964
แสดงรายการมุมองศาการหมุน (เป็นองศา) ที่มีให้ในขณะนี้ เพื่อใช้กับรายการแป้นพิมพ์ลัดในกล่อง "การกดแป้นพิมพ์ลัด"  คุณสามารถเลือกตัวเลือกใดต่อไปนี้ก็ได้ เพื่อกำหนดให้กับการกดแป้นพิมพ์ลัดที่คุณป้อนไว้ในกล่อง "การกดแป้นพิมพ์ลัด"

.topic 965
แสดงรายการของเดสก์ทอปที่มีให้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 966
แสดงรายการของสีที่มีให้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 967
แสดงรายการของเปอร์เซนต์ที่มีให้ในขณะนี้ เพื่อใช้กับแป้นพิมพ์ลัดที่คุณเลือก

.topic 970
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดทำงานบนเดสก์ทอปที่ถูกเลือกในรายการ ‘เดสก์ทอป’

.topic 971
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดทำงานบนเดสก์ทอปถัดไป ตามลำดับในรายการ ‘เดสก์ทอป’

.topic 972
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดทำงานบนเดสก์ก่อนหน้า ตามลำดับในรายการ ‘เดสก์ทอป’

.topic 973
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดทำงานบนเดสก์ทอปที่ใช้งานล่าสุด

.topic 974
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดสลับไปมาระหว่างการขยายขนาดของหน้าต่างและการคืนค่าขนาดของหน้าต่าง

.topic 975
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดสลับไปมาระหว่างการขยายขนาดข้ามเดสก์ทอป และการคืนค่าขนาดของหน้าต่าง

.topic 976
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดสลับไปมาระหว่างการย่อลงเล็กสุดของหน้าต่างและการคืนค่าขนาดของหน้าต่าง

.topic 977
การเลือกตัวเลือกนี้จะทำให้แป้นพิมพ์ลัดสลับไปมาระหว่างการยุบหน้าต่างไว้ในแถบชื่อเรื่อง และการคืนค่าขนาดของหน้าต่าง

.topic 1000
เลือกกล่องกาเครื่องหมายนี้ถ้าคุณไม่ต้องการบล็อกหน้าต่างป๊อปอัพที่มาจากเว็บไซต์ที่คุณเปิดดูอยู่

หมายเหตุ: หน้าต่างป๊อปอัพที่มาจากเว็บไซต์อื่นจะยังคงถูกบล็อกอยู่

.topic 813
ทำให้คุณสามารถตั้งค่าหน่วยแสดงผลที่คุณต้องการใช้เปิดโปรแกรม ตามค่าปริยาย
• หน่วยแสดงผลสุดท้าย คือหน่วยแสดงผลที่คุณปิดโปรแกรม
• หน่วยแสดงผลเริ่มต้น คือหน่วยแสดงผลที่มีปุ่ม เริ่ม
• หน่วยแสดงผลถัดไป คือหน่วยแสดงผลที่มีอยู่ถัดไป  นี่คือหน่วยแสดงผลถัดไปจากหน่วยแสดงผลที่มีโปรแกรมที่กำลังทำงานอยู่ในขณะนี้

หมายเหตุ: ถ้าคุณเลือก หน่วยแสดงผลสุดท้าย สถานะของโปรแกรม (รวมถึงสถานการณ์ขยาย/ยุบ เดสก์ทอป/หน่วยแสดงผลของ nView) จะได้รับการคืนค่าด้วยเมื่อโปรแกรมนี้เปิดขึ้น

.topic 855
ตัวช่วยสร้างโทรทัศน์จะช่วยคุณในการกำหนดค่าโทรทัศน์หรือ HDTV ของคุณให้สามารถใช้งานกับคอมพิวเตอร์ได้

.topic 1100
สร้างเส้นตารางแนวนอนที่กึ่งกลางหน่วยแสดงผลที่เลือก

.topic 1101
สร้างเส้นตารางแนวตั้งที่กึ่งกลางหน่วยแสดงผลที่เลือก

.topic 1102
สร้างรูปแบบเส้นตารางรูปตัวอักษร T บนหน่วยแสดงผลที่เลือกโดยใช้เส้นแนวตั้งที่อยู่ที่จุดศูนย์กลางและการแยกในแนวนอนทางด้านซ้าย

.topic 1103
สร้างรูปแบบเส้นตารางรูปตัวอักษร T บนหน่วยแสดงผลที่เลือกโดยใช้เส้นแนวตั้งที่อยู่ที่จุดศูนย์กลางและการแยกในแนวนอนทางด้านขวา

.topic 1104
สร้างเส้นแนวตั้งและแนวนอนที่อยู่ที่จุดศูนย์กลางบนหน่วยแสดงผลที่เลือก

.topic 1105
แทรกเส้นตารางแนวนอน เส้นใหม่จะถูกแทรกที่กึ่งกลางหน้าจอหากไม่มีเส้นตารางอื่นๆ อยู่ มิเช่นนั้น จะถูกแทรกระหว่างเส้นตารางที่มีช่องว่างมากที่สุด

.topic 1106
แทรกเส้นตารางแนวตั้ง เส้นใหม่จะถูกแทรกที่กึ่งกลางหน้าจอหากไม่มีเส้นตารางอื่นๆ อยู่ มิเช่นนั้น จะถูกแทรกระหว่างเส้นตารางที่มีช่องว่างมากที่สุด

.topic 1107
ลบเส้นตารางทั้งหมดบนหน่วยแสดงผลทุกหน่วย

.topic 1113
แสดงชื่อตาราง

.topic 1108
บังคับหน้าต่างให้อยู่ภายในตารางสี่เหลี่ยมที่ใกล้ที่สุด

.topic 1109
แสดงตารางเป็นเป้าหมายที่จะ "ส่งไป" ในรายการเมนู "ส่งไป" ของหน้าต่าง

.topic 1110
อนุญาตให้ใช้ปุ่มขยายใหญ่สุดของ NVIEW เพื่อขยายหน้าต่างให้มีขนาดใหญ่สุดไปยังตารางใต้หน้าต่าง

.topic 1111
แสดงตารางเป็นเป้าหมายในเมนูปรับตำแหน่งกล่องโต้ตอบใหม่

.topic 1112
แสดงเส้นตารางขณะที่หน้าต่างถูกลากโดยใช้เมาส์

.topic 837
เปิดใช้งานการสแนปขอบของ nView ซึ่งเป็นคุณลักษณะการจัดการหน้าต่างขณะที่ลากหรือปรับขนาดหน้าต่างที่สนับสนุนคุณลักษณะนี้